- Cena bez DPH: 0,00 €
- DPH 23%: 0,00 €
- Celkom: 0,00 €
Slovensko
| Značka: | D-Link |
| Dostupnosť: | nie je skladom |
| Záruka: | |
| Produktový kód: | DGS-3130-54PS/E |
sieťový prepínač Riadený L3 Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) Šedá • Typ prepínača: Riadený, Prepínač vrstiev: L3 • Typy RJ-45 Ethernet portov: Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 48, Počet USB 2.0 portov: 1, Konzolový port: RJ-45 • Tabuľka MAC adries: 16384 položky, Limit prepínania: 216 Gbit/s • Sieťový štandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE... • Napájací konektor: Vstup AC-in • Podpora napájania cez Ethernet (PoE) • Inštalácia do Racku
2 126,74 €
vrátane DPH 23%Objednajte tento produkt ešte dnes a získate ho za zníženú cenu + dopravu zadarmo.
| Funkcie manažmentu | |
|---|---|
| Typ prepínača | Riadený |
| Prepínač vrstiev | L3 |
| Quality of Service (QoS) | |
| Správa cez webové rozhranie | |
| Kontrola ARP | |
| Výpis udalostí systému | |
| Podpora MIB | RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; |
| Možnosti pripojenia | |
| Počet RJ-45 Ethernet portov | 48 |
| Typy RJ-45 Ethernet portov | Gigabit Ethernet (10/100/1000) |
| Počet slotov pre SFP+ moduly | 4 |
| Konektor pre optické vlákna | SFP+ |
| Konzolový port | RJ-45 |
| Počet USB 2.0 portov | 1 |
| Napájací konektor | Vstup AC-in |
| Siete | |
| Sieťový štandard | IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3ah,IEEE 802.3at,IEEE 802.3az,IEEE 802.3x |
| Podpora 10G | |
| Technológia kabeláže Ethernetu - meď | 10BASE-T,10GBASE-T,100BASE-TX,1000BASE-T |
| Zrkadlenie portov | |
| Podpora kontroly toku | |
| Agregácia spojenia | |
| Broadcast storm control | |
| STP protokol | |
| HOL blokácia | |
| Podpora VLAN | |
| Funkcie virtuálnej LAN | MAC address-based VLAN,Port-based VLAN,Private VLAN,Tagged VLAN,Voice VLAN |
| Počet VLAN | 4000 |
| Prenos dát | |
| Tabuľka MAC adries | 16384 entries |
| Limit prepínania | 216 Gbit/s |
| Rýchlosť pretáčania | 161 Mpps |
| Počet radov | 8 |
| Popdora pre Jumbo Frames | |
| Vyrovnávacia pamäť pre packety | 2 MB |
| Bezpečnosť | |
| DHCP vlastnosti | DHCP client,DHCP relay,DHCP server,DHCP snooping |
| Access Control List (ACL) | |
| Zoznam kontroly prístupov (ACL) egress | 512 |
| Zoznam kontroly prístupov (ACL) Ingress | 2048 |
| IGMP snooping | |
| Podpora bezpečnostných algoritmov | SNMP,SNMPv3,SSH-2,SSL/TLS |
| SSH/SSL podpora | |
| Ochrana pred uzavretým obvodom | |
| Filtrovanie BPDU / ochrana | |
| Overenie pravosti | MAC-based authentication,Port-based authentication,Web-based authentication |
| Ochrana heslom | |
| Algoritmy plánovania fronty | Deficit weighted round robin (DWRR),SP,WRR+SP,Weighted Round Robin (WRR) |
| Funkcie viacsmerového vysielania | |
|---|---|
| Podpora pre Multicast | |
| Multicastové funkcie | Ovládateľný multicast |
| Protokol | |
| GARP VLAN Registration Protocol (GVRP) | |
| Protokol trasy | RIP |
| Dizajn | |
| Inštalácia do Racku | |
| Stohovateľné | |
| Farba | Šedá |
| LED indikátory | |
| Počet ventilátorov | 4 fan(s) |
| Výkon | |
| Fyzické stohovanie (jednotky) | 9 |
| Virtuálne stohovanie (jednotky) | 32 |
| Úroveň hluku | 56 dB |
| Stredná doba medzi poruchami (MTBF) | 356876 h |
| Sila | |
| Napájací zdroj | DC/PoE |
| Podpora redundantného napájania (RPS) | |
| Vstupné striedavé napätie | 100 - 240 V |
| Frekvencia vstupného striedavého napätia | 50 - 60 Hz |
| Spotreba energie (max) | 474.51 W |
| Napájanie cez sieť (PoE) | |
| Podpora napájania cez Ethernet (PoE) | |
| Power over Ethernet Plus ( PoE + ) porty | 48 |
| Celkový PoE rozpočet | 370 W |
| Prevádzkové prostredie | |
| Prevádzkový rozsah teplôt (T-T) | 0 - 50 °C |
| Rozsah teplôt pri skladovaní (T-T) | -40 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 10 - 90 % |
| Rozsah relatívnej vlhkosti pri skladovaní | 5 - 90 % |
| Tepelné vyžarovanie | 1619.03 BTU/h |
| Hmotnosť a rozmery | |
| Šírka | 440 mm |
| Hĺbka | 430 mm |
| Výška | 44 mm |
| Hmotnosť | 6200 kg |