- Cena bez DPH: 0,00 €
- DPH 23%: 0,00 €
- Celkom: 0,00 €
Slovensko
| Značka: | D-Link |
| Dostupnosť: | nie je skladom |
| Záruka: | 5 let |
| Produktový kód: | DGS-3130-30TS/SI |
Riadený L3 Gigabit Ethernet (10/100/1000) Čierna • šedá • Typ prepínača: Riadený • Prepínač vrstiev: L3 • Typy prepínaných ethernetových portov RJ-45: Gigabit Ethernet (10/100/1000) • Počet prepínaných ethernetových portov RJ-45: 24 • Počet portov USB 2.0: 1 • Tabuľka MAC adries: 16384 pol. • Kapacita prepínanie: 168 Gbit / s • Sieťové štandardy: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE ... • Napájací konektor: Konektor AC-IN
893,88 €
vrátane DPH 23%Objednajte tento produkt ešte dnes a získate ho za zníženú cenu + dopravu zadarmo.

D-Link DGS-3130-30TS L3 Stackable Managed switch, 24x GbE, 2x 10G RJ-45, 2x 10G SFP+
Stohovatelný L3 Gigabit Ethernet řízený přepínač je navržen pro řešení potřeb firemních sítí. Switch nabízí 24 Gigabit portů 10/100/1000M RJ-45 a šest vestavěných 10G portů. Dva metalické porty 10GBase-T RJ-45 a čtyři dvourychlostní porty 1G/10G SFP+ umožňují flexibilní výběr rozhraní pro HW stacking, uplink (připojení do páteřní sítě) nebo pro připojení serverů. Redundanci napájení přepínače lze zajistit volitelným externím zdrojem DPS-500A.
Základní verze softwaru přepínačů řady DGS-3130 obsahuje pokročilou sadu L2 funkcí a také L3 funkce, jako je 16 IP Interface, statický routing IPv4/IPv6, dynamický routing RIP v1/v2, RIPng či protokol VRRP pro redundanci. Switche DGS-3130 nabízí komplexní možnosti správy přes webové rozhraní, pomocí standardizovaných CLI příkazů přes sériovou konzoli nebo Telnet nebo pomocí SNMP příkazů. Pro centrální správu jsou určeny nástroje D-Link Network Assistant (DNA) nebo NMP platforma D-View7 (DV-700).
Switche řady DGS-3130 podporují HW stohování pro jednoduchou správu, flexibilitu a redundanci sítě. Do stohu lze zapojit max. 9 přepínačů, s propustností stohování až 80Gb/s (4x 10G porty ve Full Duplex). Zároveň při stohování nesmí být výsledná cena stohování (tzv. Stacking Cost) všech přepínačů ve stohu vyšší než 12, kdy každý 30-portový model (30TS, 30PS, 30S) má Stacking Cost = 1 a každý 54-portový model (54TS, 54PS, 54S) má Stacking Cost = 2. Ve stohu tak může být až devět 30-portových modelů (Stacking Cost = 9x1=9), ale max. jen šest 54-portových modelů (Stacking Cost = 6x2 = 12) nebo jejich kombinace, např. 5x 54-portový model a 2x 30-portový model (tj. Stacking Cost = 5x2 + 2x1 = 12).
| Funkcie manažmentu | |
|---|---|
| Typ prepínača | Riadený |
| Prepínač vrstiev | L3 |
| Quality of Service (QoS) | |
| Správa cez webové rozhranie | |
| Kontrola ARP | |
| Výpis udalostí systému | |
| Podpora MIB | RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; |
| Možnosti pripojenia | |
| Počet RJ-45 Ethernet portov | 24 |
| Typy RJ-45 Ethernet portov | Gigabit Ethernet (10/100/1000) |
| Počet slotov pre SFP+ moduly | 4 |
| Konektor pre optické vlákna | SFP+ |
| Počet USB 2.0 portov | 1 |
| Napájací konektor | Vstup AC-in |
| Siete | |
| Sieťový štandard | IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ad,IEEE 802.3ah,IEEE 802.3az,IEEE 802.3x |
| Podpora 10G | |
| Technológia kabeláže Ethernetu - meď | 10BASE-T,10GBASE-T,100BASE-TX,1000BASE-T |
| Zrkadlenie portov | |
| Podpora kontroly toku | |
| Agregácia spojenia | |
| STP protokol | |
| HOL blokácia | |
| Podpora VLAN | |
| Funkcie virtuálnej LAN | Private VLAN,Voice VLAN,Tagged VLAN,MAC address-based VLAN,Port-based VLAN |
| Počet VLAN | 4000 |
| Prenos dát | |
| Tabuľka MAC adries | 16384 entries |
| Limit prepínania | 168 Gbit/s |
| Rýchlosť pretáčania | 125 Mpps |
| Počet radov | 8 |
| Popdora pre Jumbo Frames | |
| Vyrovnávacia pamäť pre packety | 2 MB |
| Bezpečnosť | |
| DHCP vlastnosti | DHCP server,DHCP snooping,DHCP relay,DHCP client |
| Access Control List (ACL) | |
| Zoznam kontroly prístupov (ACL) egress | 512 |
| Zoznam kontroly prístupov (ACL) Ingress | 2048 |
| IGMP snooping | |
| Podpora bezpečnostných algoritmov | SNMP,SNMPv3,SSH-2,SSL/TLS |
| SSH/SSL podpora | |
| Ochrana pred uzavretým obvodom | |
| Filtrovanie BPDU / ochrana | |
| Overenie pravosti | Guest VLAN,MAC-based authentication,Port-based authentication |
| Ochrana pred rootovaním | |
| Ochrana heslom | |
| Prevencia útoku DoS | |
| Algoritmy plánovania fronty | SP,WRR+SP,Weighted Round Robin (WRR) |
| Funkcie viacsmerového vysielania | |
| Podpora pre Multicast | |
| Multicastové funkcie | Ovládateľný multicast |
| Protokol | |
| GARP VLAN Registration Protocol (GVRP) | |
| Protokol VRRP | |
| Protokol trasy | RIP |
| Dizajn | |
|---|---|
| Stohovateľné | |
| Farba | Black,Grey |
| LED indikátory | |
| Počet ventilátorov | 1 fan(s) |
| Certifikácia | FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC |
| Výkon | |
| Fyzické stohovanie (jednotky) | 9 |
| Virtuálne stohovanie (jednotky) | 32 |
| Úroveň hluku | 52.5 dB |
| Telnet | |
| Stredná doba medzi poruchami (MTBF) | 900546 h |
| Sila | |
| Podpora redundantného napájania (RPS) | |
| Vstupné striedavé napätie | 100 - 240 V |
| Frekvencia vstupného striedavého napätia | 50 - 60 Hz |
| Spotreba energie (max) | 30.76 W |
| Napájanie cez sieť (PoE) | |
| Podpora napájania cez Ethernet (PoE) | |
| Prevádzkové prostredie | |
| Prevádzkový rozsah teplôt (T-T) | 0 - 50 °C |
| Rozsah teplôt pri skladovaní (T-T) | -40 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 10 - 90 % |
| Rozsah relatívnej vlhkosti pri skladovaní | 5 - 90 % |
| Tepelné vyžarovanie | 104.65 BTU/h |
| Hmotnosť a rozmery | |
| Šírka | 440 mm |
| Hĺbka | 250 mm |
| Výška | 44 mm |
| Hmotnosť | 2980 kg |
| Údaje o balení | |
| Šírka balenia | 388 mm |
| Hĺbka balenia | 506 mm |
| Výška balenia | 90 mm |
| Hmotnosť vrátane balenia | 4470 kg |
| Technické údaje | |
| Výška prepravného balenia | 420 cm |
| Šírka prepravného balenia | 198 cm |
| Dĺžka prepravného balenia | 524 cm |
| Čistá hmotnosť prepravnej krabice | 8940 kg |
| Produktov na prepravný (vnútorný) obal | 2 pc(s) |
| Celková hmotnosť prepravnej krabice | 9750 kg |
| Hrubá hmotnosť palety (letecká preprava) | 486000 kg |
| Hlavné (vonkajšie) puzdrá na paletu (letecky) | 48 |
| Množstvo na palete (letecká preprava) | 96 pc(s) |
| Celková dĺžka palety | 1100 cm |
| Celková šírka palety | 1200 cm |
| Výška palety (letecká preprava) | 1815 cm |
| Hrubá hmotnosť palety (lodná preprava) | 486000 kg |
| Hlavné (vonkajšie) puzdrá na paletu (more) | 48 |
| Výrobky na palete (more) | 96 pc(s) |
| Výška palety (lodná preprava) | 1815 cm |