- Cena bez DPH: 0,00 €
- DPH 23%: 0,00 €
- Celkom: 0,00 €
Slovensko
| Značka: | TP-Link |
| Dostupnosť: | skladom, ihneď na odoslanie |
| Záruka: | 5 let |
| Produktový kód: | TL-SX3016F |
Sieťový prepínač • Typ prepínača: Riadený • Prepínač vrstiev: L2/L2+ • Typy prepínaných ethernetových portov RJ-45: Žiadne • Konzolový port: RJ-45/Micro-USB • Tabuľka MAC adries: 32000 pol. • Kapacita prepínania: 320 Gbit/s • Sieťové štandardy: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE... • Inštalácia do racku
593,73 €
vrátane DPH 23%Objednajte tento produkt ešte dnes a získate ho za zníženú cenu + dopravu zadarmo.

TL-SX3016F - JetStream 16-Port 10GE SFP+ L2+
Managed Switch FUNKCE - 16× sloty SFP+ s plnou rychlostí 10 Gb/s: Bleskově rychlé sloty SFP+ s rychlostí 10 Gb/s poskytují vysokorychlostní agregační konektivitu
Centralizovaná správa cloudu: Integruje se do Omada SDN pro cloudový přístup a vzdálenou správu.
Bohaté funkce L2 a L2+: Podporuje kompletní řadu funkcí L2 a L2+ včetně statického směrování, QoS na podnikové úrovni, IGMP Snooping a dalších.
Robustní hardwarový design: Jeho konstrukce bez ventilátoru zajišťuje tichý provoz, zatímco jeho odolný kovový kryt a provozní teplota až 45 ? zajišťuje spolehlivost.
Robustní bezpečnostní strategie: Pomáhá chránit investice do oblasti LAN pomocí integrované vazby IP-MAC-Port Binding, ACL, zabezpečení portů, ověřování 802.1X a další.
TECHNICKÉ VLASTNOSTI
Síťové rozhraní: 16x 10GE SFP+ Sloty
Console: 1 RJ45 Console Port, 1 Micro-USB Console Port Flash: 32 MB
DRAM: 256
Přepínací kapacita: 320 Gbps
Rychlost přeposílání paketů: 238.08 Mpps
Tabulka MAC adres: 32K
Packet Buffer: 24 Mbit
Počet IP rozhraní: 16
Počet statického routování: 48
Jumbo Frame: 9 KB
Napájecí zdroj: 100-240 V AC
Max. spotřeba energie: 32.74 W
FYZICKÉ VLASTNOSTI
Rozměry: 440 × 220 × 44 mm
Certifikace: CE, FCC, RoHS
Počet ventilátorů: 1
Montáž: Rack
| Funkcie manažmentu | |
|---|---|
| Typ prepínača | Riadený |
| Prepínač vrstiev | L2/L2+ |
| Quality of Service (QoS) | |
| Správa cez webové rozhranie | |
| Výpis udalostí systému | |
| Podpora MIB | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
| Možnosti pripojenia | |
| Typy RJ-45 Ethernet portov | Žiadny |
| Počet slotov pre SFP+ moduly | 16 |
| Konzolový port | RJ-45/Micro-USB |
| Siete | |
| Sieťový štandard | IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ad,IEEE 802.3x |
| Podpora 10G | |
| Zrkadlenie portov | |
| Podpora kontroly toku | |
| Agregácia spojenia | |
| Krajný pomer | |
| STP protokol | |
| HOL blokácia | |
| Podpora VLAN | |
| Funkcie virtuálnej LAN | Private VLAN,Protocol-based VLAN,Tagged VLAN,Voice VLAN |
| Počet VLAN | 4000 |
| Prenos dát | |
| Tabuľka MAC adries | 32000 entries |
| Limit prepínania | 320 Gbit/s |
| Rýchlosť pretáčania | 238.08 Mpps |
| Počet radov | 8 |
| Popdora pre Jumbo Frames | |
| Jumbo frames | 9000 |
| Bezpečnosť | |
|---|---|
| DHCP vlastnosti | DHCP relay,DHCP server,DHCP snooping,DHCPv6 client,DHCPv6 snooping |
| Access Control List (ACL) | |
| IGMP snooping | |
| Podpora bezpečnostných algoritmov | HTTPS,SSH,SSH-2,SSL/TLS |
| Filtrovanie BPDU / ochrana | |
| IP-MAC-Port viazanie | |
| Overenie pravosti | Guest VLAN,MAC-based authentication,Port-based authentication |
| Typ autentizácie | AAA,TACACS+ |
| Algoritmy plánovania fronty | SP,WRR+SP,Weighted Round Robin (WRR) |
| Funkcie viacsmerového vysielania | |
| Podpora pre Multicast | |
| Dizajn | |
| Inštalácia do Racku | |
| Farba | Čierna |
| Certifikácia | CE, FCC, RoHS |
| Sila | |
| Vstupné striedavé napätie | 100 - 240 V |
| Frekvencia vstupného striedavého napätia | 50/60 Hz |
| Spotreba energie (max) | 32.74 W |
| Prevádzkové prostredie | |
| Prevádzkový rozsah teplôt (T-T) | 0 - 45 °C |
| Rozsah teplôt pri skladovaní (T-T) | -40 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 10 - 90 % |
| Rozsah relatívnej vlhkosti pri skladovaní | 5 - 90 % |
| Tepelné vyžarovanie | 111.71 BTU/h |
| Hmotnosť a rozmery | |
| Šírka | 440 mm |
| Hĺbka | 220 mm |
| Výška | 44 mm |
| Údaje o balení | |
| Dodávané káble | AC |
| Stručný návod | |