- Cena bez DPH: 0,00 €
- DPH 23%: 0,00 €
- Celkom: 0,00 €
Slovensko
| Značka: | TP-Link |
| Dostupnosť: | nie je skladom |
| Záruka: | 5 let |
| Produktový kód: | SX3016F |
Omada sieťový prepínač Riadený L2+/L3 Čierna • Typ prepínača: Riadený, Prepínač vrstiev: L2+/L3 • Konzolový port: RJ-45/Micro-USB • Tabuľka MAC adries: 32000 položky, Limit prepínania: 320 Gbit/s • Sieťový štandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE... • Napájací konektor: Napájací konektor • Inštalácia do Racku
597,89 €
vrátane DPH 23%Objednajte tento produkt ešte dnes a získate ho za zníženú cenu + dopravu zadarmo.
TP-LINK TL-SX3016F je řízený L2+ switch určený k vytvoření dostupné, škálovatelné a robustní sítě. Switch je vybaven 16x 10 Gb/s SFP portem, 1x RJ45 konzolovým portem a 1x microUSB což správci umožňuje snadno spravovat velmi rychlou síť.
Podporuje základní funkce 3. vrstvy, jako jsou statické směrování a IPv4/IPv6. Funkce fyzického stohování a redundantní napájecí zdroj, poskytují robustní síť s efektivní redundancí. Switch poskytuje silné funkce zabezpečení umožňující zabezpečit podnikové sítě.
| Funkcie manažmentu | |
|---|---|
| Typ prepínača | Riadený |
| Prepínač vrstiev | L2+/L3 |
| Quality of Service (QoS) | |
| Správa cez webové rozhranie | |
| Spravované cez cloud | |
| Klasifikácia prevádzky | |
| Kontrola ARP | |
| Konfigurácia nastavení polohy (CLI) | |
| Výpis udalostí systému | |
| Podpora MIB | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
| Možnosti pripojenia | |
| Typy RJ-45 Ethernet portov | |
| Počet slotov pre SFP+ moduly | 16 |
| Konzolový port | RJ-45/Micro-USB |
| Napájací konektor | Napájací konektor |
| Siete | |
| Sieťový štandard | IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ad,IEEE 802.3x |
| Podpora 10G | |
| Zrkadlenie portov | |
| Trasa IP | |
| Podpora kontroly toku | |
| Agregácia spojenia | |
| Broadcast storm control | |
| Krajný pomer | |
| STP protokol | |
| HOL blokácia | |
| Podpora VLAN | |
| Funkcie virtuálnej LAN | Private VLAN,Protocol-based VLAN,Tagged VLAN,Voice VLAN |
| Počet VLAN | 4000 |
| Prenos dát | |
| Tabuľka MAC adries | 32000 entries |
| Limit prepínania | 320 Gbit/s |
| Rýchlosť pretáčania | 238.08 Mpps |
| Počet radov | 8 |
| Statická trasa | |
| Popdora pre Jumbo Frames | |
| Jumbo frames | 9000 |
| Vyrovnávacia pamäť pre packety | 24 MB |
| Bezpečnosť | |
| DHCP vlastnosti | DHCP relay,DHCP server,DHCP snooping,DHCPv6 client,DHCPv6 snooping |
| Access Control List (ACL) | |
| IGMP snooping | |
| Podpora bezpečnostných algoritmov | HTTPS,SSH,SSH-2,SSL/TLS |
| Filtrovanie MAC adries | |
| Ochrana statického portu | |
| SSH/SSL podpora | |
| Ochrana pred uzavretým obvodom | |
| Filtrovanie BPDU / ochrana | |
| IP-MAC-Port viazanie | |
| Overenie pravosti | Guest VLAN,MAC-based authentication,Port-based authentication,Web-based authentication |
| Typ autentizácie | AAA,TACACS+ |
| Algoritmy plánovania fronty | SP,WRR+SP,Weighted Round Robin (WRR) |
| Funkcie viacsmerového vysielania | |
|---|---|
| Podpora pre Multicast | |
| MLD snooping | |
| Protokol | |
| Správa protokolov | SNMPv1/v2c/v3, SNTP |
| Funkcie IPv4 a IPv6 | IPv6 Telnet,IPv6 ping,IPv6 tracert |
| Dizajn | |
| Inštalácia do Racku | |
| Farba | Čierna |
| LED indikátory | |
| Certifikácia | CE, FCC, RoHS |
| Sila | |
| Napájací zdroj | AC |
| Napájací zdroj v cene | |
| Vstupné striedavé napätie | 100 - 240 V |
| Frekvencia vstupného striedavého napätia | 50/60 Hz |
| Spotreba energie (max) | 32.74 W |
| Napájanie cez sieť (PoE) | |
| Podpora napájania cez Ethernet (PoE) | |
| Prevádzkové prostredie | |
| Prevádzkový rozsah teplôt (T-T) | 0 - 45 °C |
| Rozsah teplôt pri skladovaní (T-T) | -40 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 10 - 90 % |
| Rozsah relatívnej vlhkosti pri skladovaní | 5 - 90 % |
| Tepelné vyžarovanie | 111.71 BTU/h |
| Hmotnosť a rozmery | |
| Šírka | 440 mm |
| Hĺbka | 220 mm |
| Výška | 44 mm |
| Údaje o balení | |
| Dodávané káble | AC |
| Stručný návod | |
| Návod na použitie | |
| Typ balenia | Box |
| Montážna sada do šachty | |