- Cena bez DPH: 0,00 €
- DPH 23%: 0,00 €
- Celkom: 0,00 €
Slovensko
| Značka: | TP-Link |
| Dostupnosť: | skladom, ihneď na odoslanie |
| Záruka: | 5 let |
| Produktový kód: | SG2218P |
Sieťový prepínač • Prepínač vrstiev: L2/L2+ • Typy prepínaných ethernetových portov RJ-45: Gigabit Ethernet (10/100/1000) • Počet prepínaných ethernetových portov RJ-45: 16 • Tabuľka adries MAC: 8000 pol. • Prepínacia kapacita: 26,78 Gbit/s •
256,31 €
vrátane DPH 23%Objednajte tento produkt ešte dnes a získate ho za zníženú cenu + dopravu zadarmo.

Prepínacia kapacita: 26,78 Gbit/s
Sieťové štandardy: IEEE 802.1D
IEEE 802.1Q
IEEE 802.1p
IEEE 802.1s
IEEE 802.1w
IEEE 802.1x
IEEE 802.3ab
IEEE...
Podpora napájania cez Ethernet (PoE)
Inštalácia do stojana
Formát
| Funkcie manažmentu | |
|---|---|
| Prepínač vrstiev | L2/L2+ |
| Quality of Service (QoS) | |
| Správa cez webové rozhranie | |
| Spravované cez cloud | |
| Kontrola ARP | |
| Konfigurácia nastavení polohy (CLI) | |
| Výpis udalostí systému | |
| Podpora MIB | MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9) |
| Možnosti pripojenia | |
| Počet RJ-45 Ethernet portov | 16 |
| Typy RJ-45 Ethernet portov | Gigabit Ethernet (10/100/1000) |
| Siete | |
| Sieťový štandard | IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3az,IEEE 802.3i,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z |
| Podpora 10G | |
| Trasa IP | |
| Smerovanie založené na pravidlách | |
| Podpora kontroly toku | |
| Agregácia spojenia | |
| Broadcast storm control | |
| Krajný pomer | |
| Auto MDI/MDI-X | |
| STP protokol | |
| Prenosová rýchlosť Ethernet LAN | 10,100,1000 Mbit/s |
| Automatické vyjednávanie | |
| Podpora VLAN | |
| Prenos dát | |
| Tabuľka MAC adries | 8000 entries |
| Limit prepínania | 26.78 Gbit/s |
| Rýchlosť pretáčania | 26.78 Mpps |
| Popdora pre Jumbo Frames | |
| Jumbo frames | 9 |
| Bezpečnosť | |
| DHCP vlastnosti | DHCP client,DHCP relay,DHCP snooping |
| Access Control List (ACL) | |
| Filtrovanie MAC adries | |
| Ochrana statického portu | |
| SSH/SSL podpora | |
| Ochrana pred uzavretým obvodom | |
| Filtrovanie BPDU / ochrana | |
| Overenie pravosti | MAC-based authentication,Port-based authentication |
| Funkcie viacsmerového vysielania | |
|---|---|
| Podpora pre Multicast | |
| Multicastové funkcie | Preposielanie multicastu |
| Dizajn | |
| Inštalácia do Racku | |
| Formát | 1U |
| Farba | Čierna |
| LED indikátory | |
| Certifikácia | CE, FCC, RoHS |
| Sila | |
| Napájací zdroj | DC/PoE |
| Napájací zdroj v cene | |
| Vstupné striedavé napätie | 100 - 240 V |
| Frekvencia vstupného striedavého napätia | 50/60 Hz |
| Napájanie cez sieť (PoE) | |
| Podpora napájania cez Ethernet (PoE) | |
| Celkový PoE rozpočet | 150 W |
| Prevádzkové prostredie | |
| Prevádzkový rozsah teplôt (T-T) | 0 - 50 °C |
| Rozsah teplôt pri skladovaní (T-T) | -40 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 10 - 90 % |
| Rozsah relatívnej vlhkosti pri skladovaní | 5 - 90 % |
| Hmotnosť a rozmery | |
| Šírka | 440 mm |
| Hĺbka | 180 mm |
| Výška | 44 mm |
| Údaje o balení | |
| Dodávané káble | LAN (RJ-45) |
| Návod na obsluhu | |
| Typ balenia | Box |