Obľúbené kategórie
- Cena bez DPH: 0,00 €
- DPH 23%: 0,00 €
- Celkom: 0,00 €
Slovensko
| Značka: | TP-Link |
| Dostupnosť: | skladom, ihneď na odoslanie |
| Záruka: | 5 let |
| Produktový kód: | SG2210MP |
Robustne navrhnutý chytrý switch s príkonom cez PoE až 150 W • Rozhranie: 8 gigabitových portov s napájaním cez PoE + a 2 gigabitové SFP sloty • Integrované do Omada SDN: Zero-Touch Provisioning (ZŤP) pre centralizovanú správu cloudov a inteligentné monitorovanie.
179,35 €
vrátane DPH 23%Objednajte tento produkt ešte dnes a získate ho za zníženú cenu + dopravu zadarmo.

| Funkcie manažmentu | |
|---|---|
| Quality of Service (QoS) | |
| Správa cez webové rozhranie | |
| Spravované cez cloud | |
| Výpis udalostí systému | |
| Podpora MIB | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493 |
| Možnosti pripojenia | |
| Počet RJ-45 Ethernet portov | 8 |
| Typy RJ-45 Ethernet portov | Gigabit Ethernet (10/100/1000) |
| Porty pre optické vlákna | 2 |
| Konektor pre optické vlákna | SFP |
| Siete | |
| Sieťový štandard | IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3i,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z |
| Podpora 10G | |
| Technológia kabeláže Ethernetu - meď | 10BASE-T,100BASE-TX |
| Zrkadlenie portov | |
| Podpora kontroly toku | |
| Agregácia spojenia | |
| Broadcast storm control | |
| Krajný pomer | |
| Auto MDI/MDI-X | |
| Automatické vyjednávanie | |
| Podpora VLAN | |
| Funkcie virtuálnej LAN | MAC address-based VLAN,Protocol-based VLAN,Tagged VLAN,Voice VLAN |
| Počet VLAN | 4000 |
| Optické vlákno | |
| Technológia kabeláže Ethernetu - vlákna | 100BASE-FX,1000BASE-X |
| Prenos dát | |
| Tabuľka MAC adries | 8000 entries |
| Limit prepínania | 20 Gbit/s |
| Rýchlosť pretáčania | 14.9 Mpps |
| Počet radov | 8 |
| Popdora pre Jumbo Frames | |
| Jumbo frames | 9000 |
| Vyrovnávacia pamäť pre packety | 0.5 MB |
| Bezpečnosť | |
|---|---|
| DHCP vlastnosti | DHCP snooping,DHCPv6 snooping |
| Access Control List (ACL) | |
| Podpora bezpečnostných algoritmov | EAP-LEAP,EAP-MD5,EAP-TLS,EAP-TTLS,HTTPS,SNMP,SNMPv2,SNMPv3,SSH,SSH-2,SSL/TLS |
| Algoritmy plánovania fronty | SP,Weighted Round Robin (WRR) |
| Funkcie viacsmerového vysielania | |
| Podpora pre Multicast | |
| Dizajn | |
| Farba | Čierna |
| Počet ventilátorov | 1 fan(s) |
| Certifikácia | CE, FCC, RoHS |
| Napájanie cez sieť (PoE) | |
| Podpora napájania cez Ethernet (PoE) | |
| Počet portov Power over Ethernet (PoE) | 8 |
| Celkový PoE rozpočet | 150 W |
| Prevádzkové prostredie | |
| Prevádzkový rozsah teplôt (T-T) | 0 - 50 °C |
| Rozsah teplôt pri skladovaní (T-T) | -40 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 10 - 90 % |
| Rozsah relatívnej vlhkosti pri skladovaní | 5 - 90 % |
| Hmotnosť a rozmery | |
| Šírka | 294 mm |
| Hĺbka | 180 mm |
| Výška | 44 mm |