- Cena bez DPH: 0,00 €
- DPH 23%: 0,00 €
- Celkom: 0,00 €
Slovensko
| Značka: | TP-Link |
| Dostupnosť: | skladom, ihneď na odoslanie |
| Záruka: | 5 let |
| Produktový kód: | SG2016P |
sieťový prepínač L2/L3/L4 • Typy prepínaných ethernetových portov RJ-45: Gigabit Ethernet (10/100/1000) • Počet prepínaných ethernetových portov RJ-45: 16 • Tabuľka MAC adries: 8000 pol. • Sieťové štandardy: IEEE 802.11w • IEEE 802.1D • IEEE 802.1Q • IEEE 802.1p • IEEE 802.1s • IEEE 802.1x • IEEE 802.3ab • IEEE... • Jednosmerné vstupné napätie: 53.5 V • Napájací konektor: Napájací konektor • Podpora napájania po Ethernete (PoE)
203,21 €
vrátane DPH 23%Objednajte tento produkt ešte dnes a získate ho za zníženú cenu + dopravu zadarmo.
| Funkcie manažmentu | |
|---|---|
| Prepínač vrstiev | L2/L3/L4 |
| Quality of Service (QoS) | |
| Správa cez webové rozhranie | |
| Spravované cez cloud | |
| Kontrola ARP | |
| Konfigurácia nastavení polohy (CLI) | |
| Výpis udalostí systému | |
| Podpora MIB | RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757 |
| Možnosti pripojenia | |
| Počet RJ-45 Ethernet portov | 16 |
| Typy RJ-45 Ethernet portov | Gigabit Ethernet (10/100/1000) |
| Napájací konektor | Napájací konektor |
| Siete | |
| Sieťový štandard | IEEE 802.11w,IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3i,IEEE 802.3x |
| Podpora 10G | |
| Technológia kabeláže Ethernetu - meď | 10BASE-T,100BASE-TX,1000BASE-T |
| Podporované káblové typy | Cat3,Cat4,Cat5,Cat5e |
| Zrkadlenie portov | |
| Podpora kontroly toku | |
| Agregácia spojenia | |
| Broadcast storm control | |
| Krajný pomer | |
| Auto MDI/MDI-X | |
| STP protokol | |
| Prenosová rýchlosť Ethernet LAN | 10,100,1000 Mbit/s |
| Automatické vyjednávanie | |
| Podpora VLAN | |
| Funkcie virtuálnej LAN | Multicast VLAN,Tagged VLAN,Voice VLAN |
| Počet VLAN | 4000 |
| Prenos dát | |
| Tabuľka MAC adries | 8000 entries |
| Priepustnosť | 16 Gbit/s |
| Počet radov | 8 |
| Popdora pre Jumbo Frames | |
| Jumbo frames | 9000 |
| Vyrovnávacia pamäť pre packety | 4.1 MB |
| Bezpečnosť | |
| DHCP vlastnosti | DHCP relay,DHCP snooping,DHCPv6 client,DHCPv6 snooping |
| Access Control List (ACL) | |
| IGMP snooping | |
| Podpora bezpečnostných algoritmov | EAP-MD5,HTTPS,SNMP,SNMPv2,SNMPv3,SSH,SSL/TLS |
| Filtrovanie MAC adries | |
| SSH/SSL podpora | |
| Filtrovanie BPDU / ochrana | |
| IP-MAC-Port viazanie | |
| Overenie pravosti | Guest VLAN,MAC-based authentication,Port-based authentication |
| Algoritmy plánovania fronty | SP,Weighted Round Robin (WRR) |
| Záznamy MAC adresy | Dynamic MAC address entries,Static MAC address entries |
| Funkcie viacsmerového vysielania | |
|---|---|
| Podpora pre Multicast | |
| MLD snooping | MLD v1, MLD v2 |
| Protokol | |
| Podporované sieťové protokoly | ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2 |
| GARP VLAN Registration Protocol (GVRP) | |
| Funkcie IPv4 a IPv6 | Dual stack IPv4/IPv6 |
| Dizajn | |
| Farba | Čierna |
| Základný materiál | Kov |
| LED indikátory | PoE,Power,System |
| Certifikácia | CE, FCC, RoHS |
| Výkon | |
| Možnosť aktualizácie firmvéru | |
| Bez vetráku | |
| Minimálne systémové požiadavky | Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX, Linux |
| Sila | |
| Napájací zdroj | DC/PoE |
| Jednosmerné vstupné napätie | 53.5 V |
| Vstupný prúd | 1.31 A |
| Spotreba energie (max) | 146.5 W |
| Napájanie cez sieť (PoE) | |
| Podpora napájania cez Ethernet (PoE) | |
| Power over Ethernet Plus ( PoE + ) porty | 8 |
| Celkový PoE rozpočet | 120 W |
| Prevádzkové prostredie | |
| Prevádzkový rozsah teplôt (T-T) | 0 - 40 °C |
| Rozsah teplôt pri skladovaní (T-T) | -40 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 10 - 90 % |
| Rozsah relatívnej vlhkosti pri skladovaní | 5 - 90 % |
| Tepelné vyžarovanie | 499.98 BTU/h |
| Hmotnosť a rozmery | |
| Šírka | 286 mm |
| Hĺbka | 111.7 mm |
| Výška | 25.4 mm |
| Údaje o balení | |
| Návod na použitie | |