TP-LINK TD-W9970B - PC príslušenstvo

TOP
PONUKA
Záruka 3 roky
TP-LINK TD-W9970B

TP-LINK TD-W9970B

Značka: TP-Link
Dostupnosť: nie je skladom
Záruka: 3 roky
Produktový kód: TD-W9970B

káblový smerovač Fast Ethernet Biela • Sieťový štandard: IEEE 802.11b,IEEE 802.11g,IEEE 802.11n, Typ rozhrania Ethernetu: Fast Ethernet, Technológia kabeláže: 10/100Base-T(X) • Protokol trasy: RIP-1,RIP-2, Správa protokolov: HTTP, SNMP V1/V2C, CWMP(TR-069), Podpora protokolov: ATM Forum UNI3.1/4.0 PPP over ATM (RFC 2364) PPP over Ethernet (RFC2516) IPoA (RFC1577/2225) PVC • Podpora bezpečnostných algoritmov: 64-bit WEP,128-bit WEP,WPA,WPA-PSK,WPA2,WPA2-PSK, Zabezpečenie Firewallom: Network address translation (NAT) firewall, Stateful packet inspection (SPI) firewall, Podpora VPN: PPTP, L2TP, IPSec Pass-through • Podporované operačné systémy Windows: Windows 10 Education,Windows 10 Education x64,Windows 10 Enterprise,Windows 10 Enterprise..., Certifikácia: CE, RoHS • Farba: Biela


AKTUÁLNA AKČNÁ CENA

46,49 €

vrátane DPH 23%
37,80 € Cena bez DPH
54,12 € Bežná cena
7,63 € UŠETRÍTE

Množstvo:
Dnes za špeciálnu cenu a s dopravou zadarmo

Objednajte tento produkt ešte dnes a získate ho za zníženú cenu + dopravu zadarmo.


• VDSL2 modem WiFi 802.11b/g/n 300Mbps
• 2x neodnímatelná anténa
• 4x LAN, 1x USB 2.0
• Dual WAN


TP-LINK TD-W9970B

TP-LINK TD-W9970B přichází s nejnovějším standardem ITU-T G.993.2 VDSL2, poskytuje až rychlostí 100Mbps download i upload a je kompatibilní i se staršími ADSL. Integrované WiFi rádio komunikuje s maximální rychlostí až 300Mbps v pásmu 2,4 GHz. TD-W9970 je ideální volbou pro náročné uživatele.

Technické parametry

Bezdrátové vlastnosti

Přenosová rychlost WiFi - 2.4GHz [Mb/s]: 300 WiFi standardy: 802.11n, 802.11b/g

Vysílací výkon 2.4GHz [dBm]: 20

Šifrování: 64/128-bit WEP,WPA / WPA2,WPA-PSK/ WPA2-PSK encryption

Typ antény: Fixní Počet fixních antén: 2 Zisk antény [dBi]: 5

Fyzické charakteristiky

Tlačítka: Reset/WPS, napájení, WiFi Provozní teplota [°C]: 0 až 40

Hloubka [mm]: 130 Šířka [mm]: 195 Výška [mm]: 36

Konektory a rozhraní WAN port: RJ11

Počet LAN portů: 4 Rychlosti LAN: (4) 10/100Mbps

USB: Ano

Napájení

Napájení přes konektor/svorkovnici: 12V / 1A

Software

DSL standardy: VDSL2, ADSL, ADSL2, ADSL2+ Podpora IPv6: Ano Podporované VPN: PPTP, L2TP, IPSec

Operační mód: AP Router

Podobne produkty