- Cena bez DPH: 0,00 €
- DPH 23%: 0,00 €
- Celkom: 0,00 €
Slovensko
| Značka: | TP-Link |
| Dostupnosť: | skladom, ihneď na odoslanie |
| Záruka: | 5 let |
| Produktový kód: | SG3452X |
Omada síťový přepínač Řízený L2+ Gigabit Ethernet (10/100/1000) 1U Černá • Typ přepínače: Řízený • Přepínač vrstev: L2+ • Typy přepínaných ethernetových portů RJ-45: Gigabit Ethernet (10/100/1000) • Počet přepínaných ethernetových portů RJ-45: 48 • Konzolový port: RJ-45/Micro-USB • Tabulka MAC adres: 16000 pol. • Kapacita přepínání: 176 Gbit/s • Síťové standardy: IEEE 802.1D • IEEE 802.1Q • IEEE 802.1s • IEEE 802.1w • IEEE 802.3ad • Napájecí konektor: Konektor AC-IN • Instalace do racku • Formát: 1U •
466,28 €
vrátane DPH 23%Objednajte tento produkt ešte dnes a získate ho za zníženú cenu + dopravu zadarmo.
| Funkcie manažmentu | |
|---|---|
| Typ prepínača | Riadený |
| Prepínač vrstiev | L2+ |
| Quality of Service (QoS) | |
| Správa cez webové rozhranie | |
| Spravované cez cloud | |
| Kontrola ARP | |
| Konfigurácia nastavení polohy (CLI) | |
| Výpis udalostí systému | |
| Podpora MIB | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, |
| Verejné MIB | |
| MIB patentované Huawei | |
| Možnosti pripojenia | |
| Počet RJ-45 Ethernet portov | 48 |
| Typy RJ-45 Ethernet portov | Gigabit Ethernet (10/100/1000) |
| Inštalovaný počet SFP modulov | 0 |
| Inštalovaný SFP + počet modulov | 0 |
| Počet slotov pre SFP+ moduly | 4 |
| Konzolový port | RJ-45/Micro-USB |
| Napájací konektor | Vstup AC-in |
| Siete | |
| Sieťový štandard | IEEE 802.1D,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1w,IEEE 802.3ad |
| Podpora 10G | |
| Zrkadlenie portov | |
| Podpora kontroly toku | |
| Agregácia spojenia | |
| Broadcast storm control | |
| Krajný pomer | |
| STP protokol | |
| HOL blokácia | |
| IPv4 trasy | 48 |
| IPv6 trasy | 48 |
| Podpora VLAN | |
| Funkcie virtuálnej LAN | Private VLAN,Tagged VLAN,VLAN mapping,Voice VLAN |
| Počet VLAN | 4000 |
| Prenos dát | |
| Tabuľka MAC adries | 16000 entries |
| Limit prepínania | 176 Gbit/s |
| Rýchlosť pretáčania | 130.9 Mpps |
| Statická trasa | |
| Počet statických ciest | 48 |
| Popdora pre Jumbo Frames | |
| Jumbo frames | 9000 |
| Vyrovnávacia pamäť pre packety | 12 MB |
| Bezpečnosť | |
| DHCP vlastnosti | DHCP client,DHCP relay,DHCP server |
| Access Control List (ACL) | |
| IGMP snooping | |
| IGMP proxy | |
| Filtrovanie MAC adries | |
| Ochrana statického portu | |
| SSH/SSL podpora | |
| Ochrana pred uzavretým obvodom | |
| Filtrovanie BPDU / ochrana | |
| IP-MAC-Port viazanie | |
| Overenie pravosti | Auto VLAN,Guest VLAN,MAC-based authentication,Port-based authentication |
| Ochrana heslom | |
| Typ autentizácie | AAA,RADIUS,TACACS+ |
| Algoritmy plánovania fronty | SP,WRR+SP,Weighted Round Robin (WRR) |
| Funkcie viacsmerového vysielania | |
|---|---|
| Podpora pre Multicast | |
| MLD snooping | |
| Protokol | |
| Správa protokolov | SNMPv1/v2c/v3, SNTP |
| GARP VLAN Registration Protocol (GVRP) | |
| Funkcie IPv4 a IPv6 | IPv4/IPv6 access-control list (ACL),IPv6 Telnet,IPv6 ping,IPv6 tracert |
| Dizajn | |
| Inštalácia do Racku | |
| Formát | 1U |
| Farba | Čierna |
| LED indikátory | |
| Počet ventilátorov | 0 fan(s) |
| Sila | |
| Napájací zdroj | AC |
| Napájací zdroj v cene | |
| Vstupné striedavé napätie | 100 - 240 V |
| Frekvencia vstupného striedavého napätia | 50/60 Hz |
| Spotreba energie (max) | 32.72 W |
| Napájanie cez sieť (PoE) | |
| Podpora napájania cez Ethernet (PoE) | |
| Prevádzkové prostredie | |
| Prevádzkový rozsah teplôt (T-T) | 0 - 45 °C |
| Rozsah teplôt pri skladovaní (T-T) | -40 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 10 - 90 % |
| Rozsah relatívnej vlhkosti pri skladovaní | 5 - 90 % |
| Tepelné vyžarovanie | 111.65 BTU/h |
| Hmotnosť a rozmery | |
| Šírka | 440 mm |
| Hĺbka | 220 mm |
| Výška | 44 mm |
| Obsah balenia | |
| Dodávané káble | AC |
| Stručný návod | |
| Montážna sada do šachty | |
| Údaje o balení | |
| Koľajnice racku | |
| Typ balenia | Box |
| Osvedčenie | |
| Certifikácia | CE, FCC, RoHS |