- Cena bez DPH: 0,00 €
- DPH 23%: 0,00 €
- Celkom: 0,00 €
Slovensko
| Značka: | TP-Link |
| Dostupnosť: | skladom, ihneď na odoslanie |
| Záruka: | 5 let |
| Produktový kód: | SG3210X-M2 |
Přepínač • přepínací kapacita 80 Gbps • L3 funkce • podporuje L2 a L2+ vlastnosti • QoS • VLAN • pokročilý management • Rozhraní: 8x 100/1000/2500 Mbps RJ45 • 2x 10G SFP+ sloty • 1x RJ45 konzolový port • 1x microUSB konzolový port. •
243,79 €
vrátane DPH 23%Objednajte tento produkt ešte dnes a získate ho za zníženú cenu + dopravu zadarmo.
TP-LINK SG3210X-M2 je ultra rychlý 2.5G řízený switch s rychlostí odesílání 10G pro celou síť Omada. S osmi 2,5Gbit/s porty je switch připraven k nasazení a rozšíření sítí budoucnosti a poskytuje dostatečnou šířku pásma pro vysokorychlostní přístupové body sítě WiFi 6 / WiFi 7.


Tento přepínač obsahuje dva sloty standardu 10 Gbit/s SFP+, které poskytují přepínací výkon bez blokování s velmi nízkou latencí. Díky nim je velmi snadné vytvořit spolehlivé a bleskurychlé připojení k serveru a dalším switchům.

Platforma softwarově definovaných sítí Omada (SDN) integruje síťová zařízení, včetně přístupových bodů, switchů a bran, a poskytuje 100% centralizovanou cloudovou správu. Omada vytváří vysoce škálovatelnou síť, která je řízena z jednoho rozhraní. Zajišťuje bezproblémové připojení k bezdrátové i kabelové síti a je ideální pro použití v prostředí pohostinství, vzdělávání, maloobchodu, kanceláří a dalších.
Mezi nabízené funkce zabezpečení patří vázání na adresy IP-MAC-Port-VID, zabezpečení portů, funkce Storm Control a DHCP Snooping, které poskytnou ochranu před celou řadou síťových hrozeb. Zařízení má k dispozici integrovaný seznam typických útoků DoS, takže ochrana před nimi je snazší než kdy předtím. Funkce řízení přístupu (ACL, L2 až L4) pak také omezuje přístup k citlivým částem sítě odmítnutím paketů na základě zdrojové a cílové MAC adresy, IP adresy, portů TCP/UDP nebo VLAN ID. Přístup uživatelů k síti lze hlídat pomocí ověření 802.1X, které pracuje se serverem RADIUS/Tacacs+, aby byl poskytnut přístup pouze těm uživatelům, kteří mají platné přihlašovací údaje.
Podpora kompletní řady funkcí L2+, včetně 802.1Q VLAN, zrcadlení portů, STP/RSTP/MSTP, protokolu řízení agregace linek a řízení toku 802.3x. Pokročilá funkce IGMP Snooping zajišťuje, aby switch inteligentně předával datové proudy multicastového vysílání pouze příslušným odběratelům, a snížil tak provoz v síti o data, která nejsou potřebná. Funkce IGMP Throttling & Filtering zase omezuje každého odběratele na úrovni portu, aby zabránila neoprávněnému přístupu k datovému proudu multicast. Statické směrování je jednoduchý způsob segmentace sítě a umožňuje směrování dat v lokální síti pomocí switche pro lepší efektivitu provozu.
| Funkcie manažmentu | |
|---|---|
| Typ prepínača | Riadený |
| Prepínač vrstiev | L2+ |
| Quality of Service (QoS) | |
| Správa cez webové rozhranie | |
| Spravované cez cloud | |
| Klasifikácia prevádzky | |
| Kontrola ARP | |
| Konfigurácia nastavení polohy (CLI) | |
| Výpis udalostí systému | |
| Podpora MIB | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
| Možnosti pripojenia | |
| Počet RJ-45 Ethernet portov | 8 |
| Typy RJ-45 Ethernet portov | 2.5G Ethernet (100/1000/2500) |
| Počet 2,5G ethernetových (medených) portov | 8 |
| Počet slotov pre SFP+ moduly | 2 |
| Konzolový port | RJ-45/micro-USB |
| Napájací konektor | Vstup AC-in |
| Siete | |
| Sieťový štandard | IEEE 802.1D,IEEE 802.1s,IEEE 802.1w |
| Podpora 10G | |
| Zrkadlenie portov | |
| Trasa IP | |
| Podpora kontroly toku | |
| Agregácia spojenia | |
| Broadcast storm control | |
| Krajný pomer | |
| STP protokol | |
| HOL blokácia | |
| Prenosová rýchlosť Ethernet LAN | 100,1000,2500 Mbit/s |
| Podpora VLAN | |
| Funkcie virtuálnej LAN | MAC address-based VLAN,Port-based VLAN,Private VLAN,Protocol-based VLAN,Tagged VLAN,Voice VLAN |
| Počet VLAN | 4000 |
| Prenos dát | |
| Tabuľka MAC adries | 16000 entries |
| Limit prepínania | 80 Gbit/s |
| Rýchlosť pretáčania | 59.52 Mpps |
| Statická trasa | |
| Počet statických ciest | 48 |
| Počet IP rozhraní | 16 |
| Popdora pre Jumbo Frames | |
| Jumbo frames | 9000 |
| Vyrovnávacia pamäť pre packety | 12 MB |
| Bezpečnosť | |
| DHCP vlastnosti | DHCP client,DHCP relay,DHCP server,DHCP snooping,DHCPv6 client,DHCPv6 snooping |
| Access Control List (ACL) | |
| IGMP snooping | |
| Podpora bezpečnostných algoritmov | HTTPS,SSH,SSH-2,SSL/TLS |
| Filtrovanie MAC adries | |
| Ochrana statického portu | |
| SSH/SSL podpora | |
| Ochrana pred uzavretým obvodom | |
| Filtrovanie BPDU / ochrana | |
| IP-MAC-Port viazanie | |
| Overenie pravosti | MAC-based authentication,Port-based authentication |
| Ochrana heslom | |
| Typ autentizácie | AAA,TACACS+ |
| Algoritmy plánovania fronty | SP,WRR+SP,Weighted Round Robin (WRR) |
| Funkcie viacsmerového vysielania | |
|---|---|
| Podpora pre Multicast | |
| MLD snooping | |
| Protokol | |
| Správa protokolov | SNMPv1/v2c/v3, SNTP |
| GARP VLAN Registration Protocol (GVRP) | |
| Dizajn | |
| Inštalácia do Racku | |
| Formát | 1U |
| Farba | Čierna |
| LED indikátory | |
| Počet ventilátorov | 2 fan(s) |
| Certifikácia | CE, FCC, RoHS |
| Výkon | |
| Bez vetráku | |
| Sila | |
| Napájací zdroj | AC |
| Napájací zdroj v cene | |
| Vstupné striedavé napätie | 100 - 240 V |
| Frekvencia vstupného striedavého napätia | 50/60 Hz |
| Spotreba elektrickej energie | 15 W |
| Prevádzkové prostredie | |
| Prevádzkový rozsah teplôt (T-T) | 0 - 50 °C |
| Rozsah teplôt pri skladovaní (T-T) | -40 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 10 - 90 % |
| Rozsah relatívnej vlhkosti pri skladovaní | 5 - 90 % |
| Tepelné vyžarovanie | 51.18 BTU/h |
| Hmotnosť a rozmery | |
| Šírka | 294 mm |
| Hĺbka | 180 mm |
| Výška | 44 mm |
| Údaje o balení | |
| Dodávané káble | AC |
| Stručný návod | |
| Typ balenia | Box |
| Šírka balenia | 528 mm |
| Hĺbka balenia | 250 mm |
| Výška balenia | 80 mm |
| Hmotnosť vrátane balenia | 2840 kg |