Obľúbené kategórie
- Cena bez DPH: 0,00 €
- DPH 23%: 0,00 €
- Celkom: 0,00 €
Slovensko
| Značka: | NETGEAR |
| Dostupnosť: | nie je skladom |
| Produktový kód: | GSM7248-200EUS |
inteligentný prepínač • 50 gigabitových portov (50 x RJ-45) • 4x SFP
629,21 €
vrátane DPH 23%Objednajte tento produkt ešte dnes a získate ho za zníženú cenu + dopravu zadarmo.
| Funkcie manažmentu | |
|---|---|
| Typ prepínača | Riadený |
| Prepínač vrstiev | L2+ |
| Quality of Service (QoS) | |
| Správa cez webové rozhranie | |
| Podpora MIB | RFC 1213, RFC 1493, RFC 1643 |
| Možnosti pripojenia | |
| Počet RJ-45 Ethernet portov | 48 |
| Počet portov gigabitového Ethernetu | 48 |
| Počet SFP/SFP+ portov | 4 |
| Počet slotov pre SFP moduly | 4 |
| Konzolový port | RS-232 |
| Siete | |
| Sieťový štandard | IEEE 802.3ab,IEEE 802.3i,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z |
| Technológia kabeláže Ethernetu - meď | 1000BASE-T,100BASE-TX,10BASE-T |
| Zrkadlenie portov | |
| Podpora kontroly toku | |
| Agregácia spojenia | |
| Broadcast storm control | |
| Krajný pomer | |
| STP protokol | |
| Počet VLAN | 1024 |
| Prenos dát | |
| Tabuľka MAC adries | 8000 entries |
| Podporované prenosové rýchlosti | 10/100/1000 Mbps |
| Store-and-forward | |
| Počet radov | 8 |
| Maximálna prenosová rýchlosť | 1 Gbit/s |
| Popdora pre Jumbo Frames | |
| Vyrovnávacia pamäť pre packety | 0.75 MB |
| Bezpečnosť | |
| DHCP vlastnosti | DHCP server,DHCP client |
| Access Control List (ACL) | |
| IGMP snooping | |
| Filtrovanie MAC adries | |
| SSH/SSL podpora | |
| Funkcie viacsmerového vysielania | |
|---|---|
| Podpora pre Multicast | |
| Protokol | |
| Správa protokolov | SNMPv1, v2c, v3, IGMP v1, v2, v3, DHCP |
| Protokol dátového spojenia | Ethernet, Fast Ethernet, Gigabit Ethernet |
| Podporované sieťové protokoly | SNTP, RMON 1, 2, 3, 9, BOOTP, HTTP & HTTPS, LLDP, LLDP-MED, GARP, GVRP, GMRP, TFTP, SFTP, SCP |
| Dizajn | |
| Inštalácia do Racku | |
| Stohovateľné | |
| Bezpečnosť | CE, EN 60950-1, UL/cUL 60950-1 |
| Výkon | |
| Kapacita pamäti | 128 MB |
| Pamäť typu Flash | 32 MB |
| Úroveň hluku | 48.8 dB |
| Možnosť aktualizácie firmvéru | |
| Napájanie cez sieť (PoE) | |
| Podpora napájania cez Ethernet (PoE) | |
| Ďalšie vlastnosti | |
| Odozva | 20 us |
| Rozmery (š x h x v) | 440 x 205 x 43 mm |
| Technológia prepojenia | Kábel |
| Šírka pásma | 48 Gbit/s |
| Napájanie | 71.5 W |
| Vlastnosti siete | Ethernet, Fast Ethernet, Gigabit Ethernet |
| Vstupné napätie | 12 V |
| Elektromagnetické vyžarovanie | CE, EN 55022 Class A, EN 55024, FCC Part 15 Class A, VCCI Class A, C-Tick |
| LED kontrolky pripojenia | |
| Hmotnosť (imperiálne) | 9.13 kg |
| Rozmery (š x h x v) | 17.3 x 8.1 x 1.6 mm |
| Prevádzkové prostredie | |
| Prevádzkový rozsah teplôt (T-T) | 0 - 55 °C |
| Rozsah teplôt pri skladovaní (T-T) | -20 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 0 - 90 % |
| Rozsah relatívnej vlhkosti pri skladovaní | 0 - 95 % |
| Prevádzková nadmorská výška | 0 - 3000 m |
| Rozsah prevádzkových teplôt (T-T) | 32 - 131 °F |
| Hmotnosť a rozmery | |
| Hmotnosť | 4150 kg |