Obľúbené kategórie
- Cena bez DPH: 0,00 €
- DPH 23%: 0,00 €
- Celkom: 0,00 €
Slovensko
| Značka: | PLANET |
| Dostupnosť: | nie je skladom |
| Záruka: | 2 roky |
| Produktový kód: | GS-4210-24T2S |
sieťový prepínač Riadený L2 Gigabit Ethernet (10/100/1000) Čierna 1U • Typ prepínača: Riadený, Prepínač vrstiev: L2 • Typy RJ-45 Ethernet portov: Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 24 • Tabuľka MAC adries: 8000 položky, Limit prepínania: 52 Gbit/s • Sieťový štandard: IEEE 802.1ab,IEEE 802.1D,IEEE 802.1p,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE... • Formát: 1U
211,98 €
vrátane DPH 23%Objednajte tento produkt ešte dnes a získate ho za zníženú cenu + dopravu zadarmo.
| Funkcie manažmentu | |
|---|---|
| Typ prepínača | Riadený |
| Prepínač vrstiev | L2 |
| Quality of Service (QoS) | |
| Podpora MIB | RFC 3635 Ethernet-like MIB, RFC 2863 Interface Group MIB, RFC 2819 RMON (1, 2, 3, 9), RFC 1493 Bridge MIB |
| Možnosti pripojenia | |
| Počet RJ-45 Ethernet portov | 24 |
| Typy RJ-45 Ethernet portov | Gigabit Ethernet (10/100/1000) |
| Počet slotov pre SFP moduly | 2 |
| Siete | |
| Sieťový štandard | IEEE 802.1ab,IEEE 802.1D,IEEE 802.1p,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z |
| Podpora 10G | |
| Prenos dát | |
| Tabuľka MAC adries | 8000 entries |
| Limit prepínania | 52 Gbit/s |
| Priepustnosť | 38.6 Mpps |
| Store-and-forward | |
| Popdora pre Jumbo Frames | |
| Bezpečnosť | |
| IGMP snooping | |
| Podpora bezpečnostných algoritmov | HTTPS,SNMP |
| Filtrovanie MAC adries | |
| Ochrana statického portu | |
| Protokol | |
| Podporované sieťové protokoly | IPv4/IPv6 IP-based ACL / MAC-based ACL |
| Dizajn | |
|---|---|
| Formát | 1U |
| Farba | Čierna |
| Základný materiál | Kov |
| LED indikátory | Activity,Link |
| Certifikácia | FCC Part 15 Class A, CE |
| Sila | |
| Vstupné striedavé napätie | 100 - 240 V |
| Frekvencia vstupného striedavého napätia | 50 - 60 Hz |
| Vstupný prúd | 0.8 A |
| Spotreba elektrickej energie | 14 W |
| Napájanie cez sieť (PoE) | |
| Podpora napájania cez Ethernet (PoE) | |
| Prevádzkové prostredie | |
| Prevádzkový rozsah teplôt (T-T) | 0 - 50 °C |
| Rozsah teplôt pri skladovaní (T-T) | -10 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 5 - 95 % |
| Rozsah relatívnej vlhkosti pri skladovaní | 5 - 95 % |
| Tepelné vyžarovanie | 47 BTU/h |
| Hmotnosť a rozmery | |
| Šírka | 445 mm |
| Hĺbka | 207 mm |
| Výška | 45 mm |
| Hmotnosť | 2100 kg |