- Cena bez DPH: 0,00 €
- DPH 23%: 0,00 €
- Celkom: 0,00 €
Slovensko
| Značka: | NETGEAR |
| Dostupnosť: | nie je skladom |
| Záruka: | 15 let |
| Produktový kód: | GS752TPSB-100EUS |
managovatelný PoE switch ; Má 48 gigabitových měděných portů Stackable Smart Switch; 2x gigabit SFP (shared)
1 371,81 €
vrátane DPH 23%Objednajte tento produkt ešte dnes a získate ho za zníženú cenu + dopravu zadarmo.

• Funkce managementu
Přepínač vrstev: L3
Typ přepínače: řízený
QoS: Ano
Podpora pro multicast: Ano
Management prostřednictvím webového rozhraní: Ano
Podpora MIB: RFC 1213 MIB II, RFC 1643 Ethernet Interface MIB, RFC 1493 Bridge MIB
• Možnosti připojení
Počet přepínaných ethernetových portů RJ-45: 54, 48, 54
Počet SFP/SFP+ portů: 4
Technologie kabeláže Ethernetu - měď: 1000BASE-T, 1000BASE-TX, 100BASE-TX, 10BASE-T
Počet portů gigabitového Ethernetu: 2
• Počítačová síť
Síťový standard: IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Plně duplexní režim: Ano
Zrcadlení portů: Ano
IGMP pozorování: Ano
DHCP klient: Ano
Podpora VLAN: Ano
Podpora 10G: Ano
• Přenos dat
Podporované přenosové rychlosti: 10/100/1000Mbps
Store-and-forward: Ano
Počet VLANs: 4093
Počet statických cest: 32
Maximální přenosová rychlost: 10 Gbit/s
• Optické vlákno
Typ vlákna: Single-mode
• Bezpečnost
Access Control List (ACL): Ano
SSH/SSL podpora: Ano
• Vzhled
Instalace do racku: Ano
Barva: nerezová ocel
Typ: 1U
LED indikátory: LAN, PoE, výkon, Status
Bezpečnost: CE, CUL 60950/EN 60950, CB, CCC
Certifikace: CE, FCC 15 A, VCCI A, EN 55022 (CISPR 22), EN 55024 (CISPR 24), C-Tick, CCC
• Výkon
Stohovatelné: Ano
Možnost aktualizace firmwaru: Ano
Typ paměti: DDR SDRAM
Vnitřní paměť: 128 MB
Vyrovnávací paměť pro pakety: 2 MB
Paměť Flash: 32 MB
Střední doba mezi poruchami (MTBF): 206539,3h
• Příkon
Vstupní střídavé napětí: 100-240V
Frekvence vstupního střídavého napětí: 50/60 Hz
Spotřeba elektrické energie: 526,8W
Vstupní proud: 8A
• Power over Ethernet (PoE)
Podpora napájení po Ethernetu (PoE): Ano
• Provozní prostředí
Provozní rozsah teplot (T-T): 0 - 50 °C
Rozsah teplot při skladování (T-T): -20 - 70 °C
Doporučená provozní relativní vlhkost: 10 - 90%
Rozsah relativní vlhkosti při skladování: 5 - 95%
• Hmotnost a rozměry
Šířka: 44 cm
Hloubka: 31 cm
Výška: 4,3 cm
Hmotnost: 5,48 kg
• Údaje o balení
Návod k obsluze: Ano
Návod na použití: Ano
• Další charakteristiky
Odezva: 20
Technologie propojení: Kabel
Frekvence: 104 Gbit/s
LED kontrolka napájení: Ano
Připojení na síť Ethernet: Ano
Wi-Fi: Ne
Typ rozhraní Ethernetu: rychle, Gigabit
Přenosová rychlost sítě Ethernet: 10, 100, 1000 Mbit/s
| Funkcie manažmentu | |
|---|---|
| Typ prepínača | Riadený |
| Prepínač vrstiev | L3 |
| Quality of Service (QoS) | |
| Správa cez webové rozhranie | |
| Podpora MIB | RFC 1213 MIB II, RFC 1643 Ethernet Interface MIB, RFC 1493 Bridge MIB |
| Možnosti pripojenia | |
| Počet RJ-45 Ethernet portov | 48 |
| Počet portov gigabitového Ethernetu | 2 |
| Počet SFP/SFP+ portov | 4 |
| Počet slotov pre SFP moduly | 4 |
| Siete | |
| Sieťový štandard | IEEE 802.3,IEEE 802.3ab,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z |
| Podpora 10G | |
| Technológia kabeláže Ethernetu - meď | 1000BASE-T,1000BASE-TX,100BASE-TX,10BASE-T |
| Zrkadlenie portov | |
| Plne duplexný režim | |
| Prenosová rýchlosť Ethernet LAN | 10,100,1000 Mbit/s |
| Podpora VLAN | |
| Počet VLAN | 4093 |
| Optické vlákno | |
| Typ vlákna | Jednomódové |
| Prenos dát | |
| Podporované prenosové rýchlosti | 10/100/1000Mbps |
| Store-and-forward | |
| Počet statických ciest | 32 |
| Maximálna prenosová rýchlosť | 10 Gbit/s |
| Vyrovnávacia pamäť pre packety | 2 MB |
| Bezpečnosť | |
| DHCP vlastnosti | DHCP client |
| Access Control List (ACL) | |
| IGMP snooping | |
| SSH/SSL podpora | |
| Funkcie viacsmerového vysielania | |
| Podpora pre Multicast | |
| Dizajn | |
| Inštalácia do Racku | |
| Stohovateľné | |
| Formát | 1U |
| Farba | Nerezová oceľ |
| LED indikátory | LAN,PoE,Power,Status |
| Bezpečnosť | CE, CUL 60950/EN 60950, CB, CCC |
| Certifikácia | CE, FCC 15 A, VCCI A, EN 55022 (CISPR 22), EN 55024 (CISPR 24), C-Tick, CCC |
| Výkon | |
|---|---|
| Typ pamäte | DDR-SDRAM |
| Kapacita pamäti | 128 MB |
| Pamäť typu Flash | 32 MB |
| Možnosť aktualizácie firmvéru | |
| Stredná doba medzi poruchami (MTBF) | 206539.3 h |
| Sila | |
| Vstupné striedavé napätie | 100 - 240 V |
| Frekvencia vstupného striedavého napätia | 50 - 60 Hz |
| Vstupný prúd | 8 A |
| Spotreba elektrickej energie | 526.8 W |
| Napájanie cez sieť (PoE) | |
| Podpora napájania cez Ethernet (PoE) | |
| Ďalšie vlastnosti | |
| Odozva | 20 |
| Technológia prepojenia | Kábel |
| Šírka pásma | 104 Gbit/s |
| Wi-Fi | |
| LED kontrolka napájania | |
| Ethernet / LAN pripojenie | |
| Typ rozhrania Ethernetu | Fast Ethernet,Gigabit Ethernet |
| Prevádzkové prostredie | |
| Prevádzkový rozsah teplôt (T-T) | 0 - 50 °C |
| Rozsah teplôt pri skladovaní (T-T) | -20 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 10 - 90 % |
| Rozsah relatívnej vlhkosti pri skladovaní | 5 - 95 % |
| Hmotnosť a rozmery | |
| Šírka | 440 mm |
| Hĺbka | 310 mm |
| Výška | 43 mm |
| Hmotnosť | 5480 kg |
| Údaje o balení | |
| Návod na obsluhu | |
| Návod na použitie | |