- Cena bez DPH: 0,00 €
- DPH 23%: 0,00 €
- Celkom: 0,00 €
Slovensko
| Značka: | D-Link |
| Dostupnosť: | nie je skladom |
| Záruka: | 15 let |
| Produktový kód: | DMS-1100-10TP |
sieťový prepínač • Typ prepínača: Spravovaný • Vrstva prepínača: L2 • Typy prepínaných ethernetových portov RJ-45: 2,5G Ethernet (100/1000/2500) • Počet prepínaných ethernetových portov RJ-45: 8 • Tabuľka adries MAC: 16000 pol. • Prepínacia kapacita 80 Gbit/s • Sieťové štandardy: IEEE 802.1D • IEEE 802.1Q • IEEE 802.1w • IEEE 802.3ab • IEEE 802.3ad • IEEE 802.3ae • IEEE 802.3af,... • Podpora napájania cez Ethernet (PoE) • Inštalácia do stojana • Formát •
660,99 €
vrátane DPH 23%Objednajte tento produkt ešte dnes a získate ho za zníženú cenu + dopravu zadarmo.

desaťportový multigigabitový inteligentný spravovaný prepínač PoE D-Link DMS-1100-10TP je ideálny pre podniky, ktoré chcú pripojiť 6 prístupových bodov k sieti Wi-Fi alebo chcú zvýšiť rýchlosť pripojených zariadení (PC, NAS) na 2,5 Gb/s pomocou existujúcej kabeláže Cat 5e na vzdialenosť až 100 m.
Prepínač L2 DMS-1100-10TP ponúka osem 2,5-gigabitových portov RJ-45 PoE+ a dva 10-gigabitové porty SFP+ uplink. Poskytuje multigigabitové pripojenie potrebné na maximalizáciu priepustnosti vysoko výkonných prístupových bodov 802.11ax, ako aj optimálne vysokorýchlostné uplinkové pripojenie k sieťovej infraštruktúre.
Špecifikácie:
- 10-portový multigigabitový inteligentný riadený prepínač L2
- 8 portov 100/1000/2,5G Base-T RJ-45 s napájaním 802.3at PoE+ (max. 30 W/port)
- 2 porty 1G/10G SFP+ s podporou vysielačov 1G SFP a 10G SFP+
- Celkový výkon prepínača PoE 240 W
- Správa: iPv4/IPv6 webové rozhranie, SNMP v1/v2c/v3, softvér D-Link Network Assistant (DNA) a mobilná aplikácia, duálna konfigurácia, duálny FW
- Prepínacia kapacita: 80 Gb/s
- Presmerovanie paketov: Maximálna rýchlosť presmerovania paketov 59,52 Mpps
- Veľkosť tabuľky MAC: max. 16K MAC adries
- Podpora Jumbo Frame 9216 bajtov (9kB)
- Virtuálne sieťové VLAN (max. 4094 statických skupín VLAN , 802.1Q tagované VLAN, Port-based VLAN, Auto Surveillance VLAN, Voice VLAN, Asymmetric VLAN)
- Kvalita služieb (802.1Q tagované VLAN, Port-based VLAN, Auto Surveillance VLAN, Voice VLAN, Asymmetric VLAN) - Podpora virtuálnych sietí (max.1p Quality of Service, 8 front na port, SP/WRR)
- Obmedzenie šírky pásma (riadenie šírky pásma na báze portov , obmedzenie rýchlosti)
- Agregácia spojov: 802.3ad Link Aggregation
- Multicast Traffic: IGMP/MLD Snooping,
- Port Mirroring
- Loopback Detection
- Spanning Tree Protocols 802.1D STP, 802.1w RSTP, 802.1s MSTP
- Ethernet Ring Protection Switching G.8032 ERPS (1 kruh, max. 16 uzlov)
- Bezpečnosť: D-Link Safeguard, segmentácia prevádzky, Broadcast/Multicast/Unknown Unicast Storm Control,
- Prevencia útokov DoS
- Úspora energie: IEEE 802.3az Energy Efficient Ethernet (EEE), možnosť vypnutia indikátorov LED
- Napájanie 230 V AC, pevne zabudovaný zdroj
- Spotreba energie: maximálne PoE on: 293,4 W / PoE off:
- Prevádzkové teploty: -5 °C až 50 °C
- Hmotnosť: 3,43 kg
- Rozmery: 440 x 250 x 44 mm
- Výška: 1U, držiaky na inštaláciu do 19" racku sú súčasťou dodávky
| Funkcie manažmentu | |
|---|---|
| Typ prepínača | Riadený |
| Prepínač vrstiev | L2 |
| Quality of Service (QoS) | |
| Výpis udalostí systému | |
| Podpora MIB | RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II, RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II |
| Možnosti pripojenia | |
| Počet RJ-45 Ethernet portov | 8 |
| Typy RJ-45 Ethernet portov | 2.5G Ethernet (100/1000/2500) |
| Počet slotov pre SFP+ moduly | 2 |
| Siete | |
| Sieťový štandard | IEEE 802.1D,IEEE 802.1Q,IEEE 802.1w,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3ae,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3bz,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z |
| Podpora 10G | |
| Technológia kabeláže Ethernetu - meď | 100BASE-TX,1000BASE-T |
| Podporované káblové typy | Cat5e |
| Zrkadlenie portov | |
| Podpora kontroly toku | |
| Agregácia spojenia | |
| Auto MDI/MDI-X | |
| STP protokol | |
| HOL blokácia | |
| ERPS | |
| Podpora VLAN | |
| Funkcie virtuálnej LAN | Voice VLAN,Tagged VLAN,Port-based VLAN |
| Počet VLAN | 4094 |
| Optické vlákno | |
| Technológia kabeláže Ethernetu - vlákna | 1000BASE-X |
| Prenos dát | |
| Tabuľka MAC adries | 16000 entries |
| Limit prepínania | 80 Gbit/s |
| Priepustnosť | 59.52 Mpps |
| Store-and-forward | |
| Popdora pre Jumbo Frames | |
| Jumbo frames | 9216 |
| Bezpečnosť | |
| DHCP vlastnosti | DHCP client |
| IGMP snooping | |
| Záznamy IGMP | 192 |
| Podpora bezpečnostných algoritmov | SNMP,SSL/TLS |
| Prevencia útoku DoS | |
| Algoritmy plánovania fronty | Strict Priority Queue (SPQ),Deficit weighted round robin (DWRR),Weighted Round Robin (WRR) |
| Funkcie viacsmerového vysielania | |
|---|---|
| Podpora pre Multicast | |
| MLD záznamy | 192 |
| Dizajn | |
| Inštalácia do Racku | |
| Formát | 1U |
| Farba | Čierna |
| LED indikátory | Activity,Fan fail,Link,PoE,Power,Speed |
| Počet ventilátorov | 1 fan(s) |
| Bezpečnosť | cUL, CB, CE, CCC, BSMI |
| Certifikácia | CE, FCC, C-Tick, VCCI, BSMI, CCC |
| Výkon | |
| Maximálna dĺžka kábla | 100 m |
| Stredná doba medzi poruchami (MTBF) | 676329 h |
| Sila | |
| Vstupné striedavé napätie | 100 - 240 V |
| Spotreba energie (max) | 293.4 W |
| Napájanie cez sieť (PoE) | |
| Podpora napájania cez Ethernet (PoE) | |
| Power over Ethernet Plus ( PoE + ) porty | 8 |
| Celkový PoE rozpočet | 240 W |
| Prevádzkové prostredie | |
| Prevádzkový rozsah teplôt (T-T) | -5 - 50 °C |
| Rozsah teplôt pri skladovaní (T-T) | -40 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 0 - 95 % |
| Rozsah relatívnej vlhkosti pri skladovaní | 0 - 95 % |
| Hmotnosť a rozmery | |
| Šírka | 440 mm |
| Hĺbka | 250 mm |
| Výška | 44 mm |
| Hmotnosť | 3430 kg |