Cisco SG300-20 Managed 20-port - PC príslušenstvo

Cisco SG300-20 Managed 20-port

Značka: Cisco
Dostupnosť: nie je skladom
Záruka:
Produktový kód: SRW2016-K9-EU

Značkový výkonný switch pro menši podniky a kanceláře; 20x 10BASE-T/100BASE-TX/1000BASE-T port; 2x combo Gigabit SFP sloty


AKTUÁLNA AKČNÁ CENA

381,57 €

vrátane DPH 23%
310,22 € Cena bez DPH

Množstvo:
Dnes za špeciálnu cenu a s dopravou zadarmo

Objednajte tento produkt ešte dnes a získate ho za zníženú cenu + dopravu zadarmo.


• Značkový výkonný switch pro menši podniky a kanceláře
• 20x 10BASE-T/100BASE-TX/1000BASE-T port
• 2x combo Gigabit SFP sloty
• propustnost 40 Gbps
• rack provedení
• IPv6
• web management



Funkce managementu
Přepínač vrstev: L3
Typ přepínače: řízený
QoS: Ano
Management prostřednictvím webového rozhraní: Ano
Podpora MIB: SNMP

Možnosti připojení
Počet SFP/SFP+ portů: 2
Technologie kabeláže Ethernetu - měď: 1000BASE-T, 100BASE-TX, 10BASE-T
Počet portů gigabitového Ethernetu: 18
Napájecí konektor: Ne

Počítačová síť
Síťový standard: IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad
Plně duplexní režim: Ano
DHCP server: Ano
Protokol větvícího se stromu (STP): Ano
Trasa IP: Ano
Zrcadlení portů: Ano
DHCP klient: Ano

Přenos dat
Tabulka MAC adres: 8000 pol.
Podporované přenosové rychlosti: 10/100/1000 Mbps
Kapacita přepínání: 40 Gbit/s
Počet VLANs: 256
Maximální přenosová rychlost: 40 Gbit/s

Bezpečnost
Access Control List (ACL): Ano
Filtrování MAC adres: Ano
SSH/SSL podpora: Ano

Protokoly
Protokoly pro management: HTTP/HTTPS/TFTP

Design
Instalace do racku: Ano
Barva: černá
LED indikátory: PoE
Certifikace: UL (UL 60950), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A
IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP),IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1542, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416


Provozní prostředí
Provozní rozsah teplot (T-T): 0 - 40 °C
Rozsah teplot při skladování (T-T): -20 - 70 °C
Doporučená provozní relativní vlhkost: 10 - 90 %
Rozsah relativní vlhkosti při skladování: 10 - 90 %
Provozní rozsah teplot (T-T): 32 - 104 °F

Další charakteristiky
Rozměry (š x h x v): 440 x 44.45 x 202.5 mm
Hmotnost: 2.17 kg
Technologie propojení: Kabel
LED kontrolky propojení: Ano
Připevnění: R
Rychlost přenosu paketů: 29.76 mpps
Vstupní frekvence: 47.63 Hz
Velikost: 482.6 mm (19 ")
Typ slotu: SFP
Hmotnost: 2.17 kg (4.78 lbs)

Podobne produkty