- Cena bez DPH: 0,00 €
- DPH 23%: 0,00 €
- Celkom: 0,00 €
Slovensko
| Značka: | Aruba |
| Dostupnosť: | nie je skladom |
| Záruka: | 40 let |
| Produktový kód: | J9774A |
Podnikový plne konfigurovateľný L2 switch s podporou PoE + • 8x port Gigabit Ethernet 10/100 Mb / s & 2x dual-personality Gigabit Ethernet / SFP slot • priepustnosť až 20 Gbps a 14.8 MPPS • procesor s frekvenciou 800 MHz • paketový buffer 1.5 MB • QoS a silné zabezpečený • napájanie PoE + s maximálnym celkovým zaťažením 67 W
808,75 €
vrátane DPH 23%Objednajte tento produkt ešte dnes a získate ho za zníženú cenu + dopravu zadarmo.

Aruba 2530 8G PoE+ Switch
Přehled
Aruba 2530 Switch Series poskytuje bezpečnost, spolehlivost a snadnou použitelnost pro podniky, pobočky a malé a střední firmy.Tato řada plně řízených Switchů poskytuje zabezpečený přístup, ACL (Seznam pro řízení přístupu), prioritizaci provozu, sFlow a IPv6 podporu. Nasazení správného rozměru je jednoduché díky výběru 8-, 24- a 48-portových modelů, které jsou k dispozici s porty Gigabit nebo Fast Ethernet, volitelným PoE + a volitelným uplinkem 10GbE.
Model 2530 přináší úsporu energie díky modelům bez ventilátorů, energeticky účinného ethernetu, schopnosti deaktivovat LED diody a zpřístupnění portu nízké spotřeby. Tyto Switche poskytují konzistentní kabelové/bezdrátové uživatelské prostředí s jednotnými nástroji pro správu jako jsou Aruba ClearPass Policy Manager, Aruba AirWave a Aruba Central na cloudu.
- Switch s managementem
- Routing/Switching: Layer 2 Only
- 8x 10/100/1000 RJ45 portů + 2x 10/100/1000 RJ45 / SFP porty + 1x Dual-personality (RJ-45 nebo USB micro-B) serial console port
- PoE budget: 67 W, Power Over Ethernet Plus (IEEE 802.3at)
- WDRR, ACLs, IPv4/IPv6 host support
- Virtual stacking - single IP address management až pro 16 switchů
- Šetří více energie: 802.3az a Idle port (Nižší spotřeba při neaktivitě portu)
- Tichý chod - regulace rychlosti větráků
- Montáž do 19“ racku, montáž na zeď
Technická specifikace
Porty
8 RJ-45 autosensing 10/100/1000 PoE+ ports (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T, IEEE 802.3at PoE+); Media Type: Auto-MDIX; Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only
2 dual-personality ports; each port can be used as either an RJ-45 10/100/1000 port (IEEE 802.3 Type 10Base-T; IEEE 802.3u Type 100Base-Tx; IEEE 802.3ab 1000Base-T Gigabit Ethernet) or as a SFP slot (for use with SFP transceivers)
1 dual-personality (RJ-45 or USB micro-B) serial console port
Provedení
Mounts in an EIA-standard 19-inch telco rack or equipment cabinet (rack-mounting kit available); horizontal surface mounting; wall mounting
Paměť a procesor
Processor : ARM9E @ 800 MHz, 128 MB flash, packet buffer size: 1.5 MB dynamically allocated, 256 MB DDR3 DIMM
Doba Latency
100 Mb Latency: Datový tok
up to 14.8 million pps (64-byte packets)
Funkce správy
IMC - Intelligent Management Center; command-line interface; Web browser; configuration menu; out-of-band management (serial RS-232C or Micro USB); IEEE 802.3 Ethernet MIB; Repeater MIB; Ethernet Interface MIB
Přepínací kapacita
20 Gbps
Obecné protokoly
IEEE 802.1D MAC Bridges; IEEE 802.1p Priority; IEEE 802.1Q VLANs; IEEE 802.1s Multiple Spanning Trees; IEEE 802.1w Rapid Reconfiguration of Spanning Tree; IEEE 802.3 Type 10BASE-T; IEEE 802.3ab 1000BASE-T; IEEE 802.3ad Link Aggregation Control Protocol (LACP); IEEE 802.3af Power over Ethernet; IEEE 802.3at Power over Ethernet Plus; IEEE 802.3az Energy Efficient Ethernet; IEEE 802.3x Flow Control; RFC 768 UDP; RFC 783 TFTP Protocol (revision 2); RFC 792 ICMP; RFC 793 TCP; RFC 826 ARP; RFC 854 TELNET; RFC 868 Time Protocol; RFC 951 BOOTP; RFC 1350 TFTP Protocol (revision 2); RFC 1542 BOOTP Extensions; RFC 2030 Simple Network Time Protocol (SNTP) v4; RFC 2131 DHCP
Správa sítě
IEEE 802.1AB Link Layer Discovery Protocol (LLDP); RFC 1098 A Simple Network Management Protocol (SNMP); RFC 2819 Four groups of RMON: 1 (statistics), 2 (history), 3 (alarm) and 9 (events); ANSI/TIA-1057 LLDP Media Endpoint Discovery (LLDP-MED); SNMPv1/v2c/v3
Spotřeba energie
86 W (maximum), 13.4 W (standby)
Zdroj napájení - PoE
67 W
| Funkcie manažmentu | |
|---|---|
| Typ prepínača | Riadený |
| Prepínač vrstiev | L2 |
| Quality of Service (QoS) | |
| Správa cez webové rozhranie | |
| Podpora MIB | |
| Možnosti pripojenia | |
| Počet RJ-45 Ethernet portov | 8 |
| Typy RJ-45 Ethernet portov | Gigabit Ethernet (10/100/1000) |
| Siete | |
| Sieťový štandard | IEEE 802.3,IEEE 802.3ab,IEEE 802.3at,IEEE 802.3u |
| Podpora 10G | |
| Technológia kabeláže Ethernetu - meď | 10BASE-T,100BASE-TX,1000BASE-T |
| Zrkadlenie portov | |
| Plne duplexný režim | |
| Podpora kontroly toku | |
| Agregácia spojenia | |
| Krajný pomer | |
| Auto MDI/MDI-X | |
| STP protokol | |
| Auto-sensing | |
| Podpora VLAN | |
| Prenos dát | |
| Tabuľka MAC adries | 16000 entries |
| Limit prepínania | 20 Gbit/s |
| Priepustnosť | 14.8 Mpps |
| Latencia (10-100 Mbps) | 7.4 µs |
| Latencia (1 Gbps) | 2.6 µs |
| Popdora pre Jumbo Frames | |
| Vyrovnávacia pamäť pre packety | 1.5 MB |
| Bezpečnosť | |
| DHCP vlastnosti | DHCP server |
| Access Control List (ACL) | |
| SSH/SSL podpora | |
| Funkcie viacsmerového vysielania | |
|---|---|
| Podpora pre Multicast | |
| Dizajn | |
| Inštalácia do Racku | |
| Stohovateľné | |
| Formát | 1U |
| Farba | Šedá |
| Výkon | |
| Virtuálne stohovanie (jednotky) | 16 |
| Zabudovaný procesor | |
| Frekvencia procesora | 800 MHz |
| Typ pamäte | DDR3-SDRAM |
| Kapacita pamäti | 256 MB |
| Pamäť typu Flash | 128 MB |
| Sila | |
| Vstupné striedavé napätie | 100 - 240 V |
| Frekvencia vstupného striedavého napätia | 50 - 60 Hz |
| Spotreba elektrickej energie | 86 W |
| Napájanie cez sieť (PoE) | |
| Podpora napájania cez Ethernet (PoE) | |
| Celkový PoE rozpočet | 67 W |
| Prevádzkové prostredie | |
| Prevádzkový rozsah teplôt (T-T) | 0 - 45 °C |
| Rozsah teplôt pri skladovaní (T-T) | -40 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 15 - 95 % |
| Rozsah relatívnej vlhkosti pri skladovaní | 15 - 90 % |
| Tepelné vyžarovanie | 65 BTU/h |
| Hmotnosť a rozmery | |
| Šírka | 254 mm |
| Hĺbka | 159.5 mm |
| Výška | 44.5 mm |
| Hmotnosť | 1000 kg |