Obľúbené kategórie
- Cena bez DPH: 0,00 €
- DPH : 0,00 €
- Celkom: 0,00 €
Slovensko
| Značka: | Zyxel |
| Dostupnosť: | nie je skladom |
| Produktový kód: | 91-010-154001B |
5-portový inteligentný konfigurovateľný switch FE (Fast Ethernet) pre 2. vrstvu • ethernet switch, • management, • Layer 2, • 5xLAN 10/100, • static VLAN
27,83 €
vrátane DPH 23%Cez víkend sme pre Vás zlacnili väčšinu produktov. Objednajte tento produkt ešte dnes a získate ho za zníženú cenu + dopravu zadarmo.
| Funkcie manažmentu | |
|---|---|
| Typ prepínača | Riadený |
| Prepínač vrstiev | L2 |
| Quality of Service (QoS) | |
| Správa cez webové rozhranie | |
| Podpora MIB | RFC1213, RFC1493, RFC1155 SMI, RFC2647 |
| Možnosti pripojenia | |
| Počet RJ-45 Ethernet portov | 5 |
| Siete | |
| Sieťový štandard | IEEE 802.1d,IEEE 802.1Q,IEEE 802.3,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z |
| Podpora 10G | |
| Plne duplexný režim | |
| Podpora kontroly toku | |
| Krajný pomer | |
| Auto MDI/MDI-X | |
| STP protokol | |
| Prenos dát | |
| Tabuľka MAC adries | 1000 entries |
| Podporované prenosové rýchlosti | 10/100 Mbps |
| Maximálna prenosová rýchlosť | 0.1 Gbit/s |
| Bezpečnosť | |
|---|---|
| Filtrovanie MAC adries | |
| Dizajn | |
| Stohovateľné | |
| Certifikácia | UL 60950-1, CSA 60950-1, EN 60950-1, IEC 60950-1, FCC Part15 (Class B), CE EMC |
| Napájanie cez sieť (PoE) | |
| Podpora napájania cez Ethernet (PoE) | |
| Ďalšie vlastnosti | |
| Správa platformy | telnet, SNMP v2c, ICMP, SSH/SSL |
| Rozmery (š x h x v) | 181.2 x 126.7 x 33.2 mm |
| Technológia prepojenia | Kábel |
| Prevádzkové prostredie | |
| Prevádzkový rozsah teplôt (T-T) | 0 - 40 °C |
| Rozsah teplôt pri skladovaní (T-T) | -30 - 60 °C |
| Odporúčaná prevádzková vlhkosť | 10 - 90 % |
| Rozsah relatívnej vlhkosti pri skladovaní | 10 - 85 % |
| Hmotnosť a rozmery | |
| Hmotnosť | 227 g |