Zyxel

Zyxel GS1350-18HP

Produktový kód: GS1350-18HP-EU0101F

Záruka: 2 roky

Informácie o záruke

Pre spotrebiteľov: 24 mesiacov u predajcu

Ako spotrebiteľ môžete u predajcu uplatniť práva z vady, ktorá sa prejaví do 24 mesiacov od prevzatia tovaru. Ide o zákonnú zodpovednosť predajcu za vady, odlišnú od dobrovoľnej záruky výrobcu.

Pre firemných zákazníkov: 24 mesiacov

Základná záruka pri nákupe v rámci podnikania je pri tomto produkte 24 mesiacov. Podmienky nákupu v rámci podnikania sa riadia obchodnými podmienkami a konkrétnou dohodou.

Obchodné podmienky · Reklamačný poriadok

sieťový prepínač Riadený L2 Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) Šedá Typ prepínača: Riadený, Prepínač vrstiev: L2 Typy RJ-45 Ethernet portov: Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 16 Tabuľka MAC adries: 8000 položky, Limit prepínania: 36 Gbit/s Sieťový štandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE... Podpora napájania cez Ethernet (PoE) Inštalácia do Racku

349,93 €s DPH 289,20 € bez DPH · DPH 21 %
Nie je skladom
Apollo & Apollón

APOLLO

Postrážime to za vás

Apollo a Apolón vám dajú vedieť, keď nastane ten správny čas.

Zyxel GS1350-18HP

Na tento e-mail ma prosím informujte:

Stráženie platí najviac 365 dní. Po splnení niektorej z podmienok pošleme jedno upozornenie. Zrušiť ho môžete odkazom po uložení alebo v e-maile.
Súťaž Apollo’s Vyhrajte iPhone 18 Každá dnešná objednávka môže vyhrať. Každá dnešná objednávka môže vyhrať iPhone 18!
iPhone 18
ZADARMO
Apollo’s rozdáva každý týždeň!

Každá dnešná objednávka môže vyhrať luxusný smartfón iPhone 18!

Súťažný kódODPORÚČAM-APOLLOS

Objednajte dnes aspoň 2 produkty. Zadajte v objednávke kód.

Ako sa zapojiť

  1. Objednajte dnes aspoň 2 produkty
  2. Zadajte v objednávke kód
  3. Ste v žrebovaní
  • Pondelok
    začiatok súťaže
  • Nedeľa o polnoci
    koniec kola
  • Nasledujúci pondelok
    žrebovanie a kontaktovanie výhercu
  • Pravidlá súťaže

    Objednajte dnes aspoň 2 produkty. Zadajte v objednávke kód ODPORÚČAM-APOLLOS.

    Pondelok: začiatok súťaže. Nedeľa o polnoci: koniec kola. Nasledujúci pondelok: žrebovanie a kontaktovanie výhercu.

  • Šťastným výhercom posledného žrebovania našej súťaže zo dňa 26.10.2026 a majiteľom úplne nového smartfónu iPhone 18 je:

    Martin Š., Rokytnice n. Jizerou

    Výhercovia z predchádzajúcich týždňov

    19.10.2026 – Michaela S. Kladno

    12.10.2026 – Nina P., Opole

    05.10.2026 – Roland S., Michalovce

Predstavujeme produkt

Zyxel GS1350-18HP

Všetky parametre prehľadne

Podrobný prehľad technických parametrov produktu Zyxel GS1350-18HP.

Funkcie manažmentu

Typ prepínačaRiadený
Prepínač vrstievL2
Správa cez webové rozhranieÁno
Konfigurácia nastavení polohy (CLI)Áno
Výpis udalostí systémuÁno
Podpora MIBRFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113

Možnosti pripojenia

Počet RJ-45 Ethernet portov16
Typy RJ-45 Ethernet portovGigabit Ethernet (10/100/1000)
Inštalovaný počet SFP modulov0
Inštalovaný SFP + počet modulov0
Combo SFP portov2

Siete

Sieťový štandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Podpora 10GNie
Technológia kabeláže Ethernetu - meď10BASE-T, 100BASE-TX, 1000BASE-T
Zrkadlenie portovÁno
Podpora kontroly tokuÁno
Broadcast storm controlÁno
Krajný pomerÁno
STP protokolÁno
Podpora VLANÁno
Funkcie virtuálnej LANMAC address-based VLAN, Port-based VLAN
Počet VLAN256

Optické vlákno

Technológia kabeláže Ethernetu - vlákna1000BASE-X

Prenos dát

Tabuľka MAC adries8000 pol.
Limit prepínania36 Gbit/s
Rýchlosť pretáčania26,7 Mpps
Vyrovnávacia pamäť pre packety0,525 MB

Bezpečnosť

DHCP vlastnostiDHCP client, DHCP relay, DHCP snooping
IGMP snoopingÁno
IGMP proxyÁno
Podpora bezpečnostných algoritmovSNMP, SNMPv3, SSH, SSL/TLS
Filtrovanie MAC adriesÁno
Ochrana pred uzavretým obvodomÁno
Algoritmy plánovania frontySPQ, WFQ, Weighted Round Robin (WRR)

Funkcie viacsmerového vysielania

Podpora pre MulticastÁno

Dizajn

Inštalácia do RackuÁno
FarbaSivá
LED indikátoryÁno
Elektromagnetická kompatibilitaCE, FCC, C-Tick, A; BSMI CNS13438

Výkon

Úroveň hluku39 dB
Možnosť aktualizácie firmvéruÁno
Stredná doba medzi poruchami (MTBF)1699692,18 h

Sila

Vstupné striedavé napätie100 - 240 V
Frekvencia vstupného striedavého napätia50 - 60 Hz
Spotreba energie (max)300,9 W

Napájanie cez sieť (PoE)

Podpora napájania cez Ethernet (PoE)Áno
Počet portov Power over Ethernet (PoE)16
Celkový PoE rozpočet250 W

Prevádzkové prostredie

Prevádzkový rozsah teplôt (T-T)-20 - 50 °C
Rozsah teplôt pri skladovaní (T-T)-40 - 70 °C
Odporúčaná prevádzková vlhkosť5 - 95%
Rozsah relatívnej vlhkosti pri skladovaní5 - 95%
Tepelné vyžarovanie1026,07 BTU/h

Hmotnosť a rozmery

Šírka330 mm
Hĺbka230 mm
Výška44 mm
Hmotnosť2,42 kg

Obsah balenia

Dodávané kábleAC
Montážna sada do šachtyÁno

Údaje o balení

Šírka balenia391 mm
Hĺbka balenia338 mm
Výška balenia80 mm
Hmotnosť vrátane balenia3,31 kg

Osvedčenie

CertifikáciaLVD EN62368-1, BSMI CNS14336-1, RoHS

Nebo se podíváme po nějaké alternativě?

Prohlédněte si dostupné produkty se srovnatelnými vlastnostmi. Před výběrem porovnejte jejich konkrétní parametry.

TP-Link TL-SG2428P
TP-Link TL-SG2428P
30 W — Power over Ethernet (PoE) výkon na port
Skladom
319,63 €
Zobrazit další produkty (7)

Drobnosti, ktoré sa hodia

Mohlo by se vám hodit

Zobrazit další drobnosti (14)

Voľbu môžete kedykoľvek zmeniť cez Nastavenia cookies v pätičke. Súkromie a cookies.

Zákaznícka podpora

Otvoriť chat v samostatnom okne · Napsat e-mail