D-Link DGS-1250-52XMP/E
Produktový kód: DGS-1250-52XMP/E
Záruka: 2 roky
Výkonný spínač prepínacia kapacita 176 Gb/s podpora funkcií L3 Lite pre malé a stredné podniky Rozhranie: 48× 10/100/1000BASE-T RJ-45 s 802.3at PoE+ 4× dvojrýchlostné porty 1G/10G SFP+ Celkový výkon prepínača PoE 370 W
Pridajte si rok bez starostíPredĺžená záruka
D-Link DGS-1250-52XMP/E

Nasadenie nákladovo najefektívnejšieho 10G riešenia ako chrbticové prepínače pre malé a stredné podniky (SMB) alebo ako prístupové prepínače v podnikových sieťach. Navrhnuté s portami 1G s vysokou hustotou, portami 10G s vysokou šírkou pásma na odstránenie úzkych miest, vysokým výkonom PoE, funkciami redundancie a zabezpečením prechodu na iný systém pri poruche. Jednoduchá správa prostredníctvom webového rozhrania alebo úplnej sady príkazov CLI (vyhradený konzolový port, Telnet).
- 48× 10/100/1000BASE-T RJ-45 s 802.3at PoE+
- 4× dvojrýchlostné porty 1G/10G SFP+
- prepínacia kapacita 176 Gb/s
- Celkový výkon prepínača PoE 370 W
- Funkcie L2 a L3 Lite
- Úplná sada štandardizovaných príkazov CLI (úplná podpora CLI bude zahrnutá v aktualizácii firmvéru koncom roka 2019), webové rozhranie, konzolový port
- Duálny firmvér a konfigurácia
- Obmedzená doživotná záruka po registrácii
Jednoduchšia údržba, menej prestojov
Podpora STP, RSTP a MSTP poskytuje redundantné pripojenia, zabraňuje sieťovým slučkám, zvyšuje spoľahlivosť siete a minimalizuje prestoje kritických aplikácií. Tieto prepínače odolávajú teplotám od -5 °C do 50 °C. Duálny firmvér a duálne konfiguračné súbory umožňujú rýchle prepínanie medzi rôznymi verziami FW a rôznymi nastaveniami s minimálnymi výpadkami siete.

pripojenie 10G
Každý prepínač z tejto série má štyri porty 10G SFP+, ktoré zmierňujú úzke miesta v sieti a umožňujú vybrať najvhodnejší typ prenosového média. Podpora oboch rýchlostí 1G/10G poskytuje flexibilitu pre uplink alebo serverové pripojenia.
Optimalizované pre dohliadacie kamerové systémy
Exkluzívny režim Surveillance je určený pre kamerové systémy dohľadu. Rýchlo poskytuje prehľad o topológii dohľadového systému, uľahčuje prístup k dôležitým funkciám a zjednodušuje správu vašej siete.
Funkcie L3 Lite
Obsahuje rozhrania IP, zisťovanie susedov IPv6 (ND), prevenciu ARP-Spoofing, IGMP a MLD Snooping, LLDP a LLDP-MED. Rad DGS-1250 podporuje aj statické smerovanie IPv4/IPv6 na zvýšenie škálovateľnosti a efektívnejšiu prevádzku siete.
QoS
Rad DGS-1250 podporuje správu kvality služieb (802.11p QoS) na základe priority a typu prevádzky. Správa šírky pásma znižuje nežiaducu všesmerovú prevádzku. Funkcie Auto-Voice VLAN a Auto-Surveillance VLAN umožňujú automatickú identifikáciu a prioritizáciu hlasových a video služieb.

Menej káblov, viac výkonu PoE
Všetky prepínače PoE radu DGS-1250 podporujú napájanie podľa štandardu IEEE 802.3af/at s celkovým výkonom prepínača PoE 370 W. To znamená viac výkonu pre vzdialené zariadenia cez jediný ethernetový kábel bez potreby napájania. v ich blízkosti nie je potrebná elektrická zásuvka. Výsledkom je rýchlejšie a jednoduchšie nasadenie telefónov VoIP, bezdrôtových prístupových bodov Wi-Fi alebo sieťových kamier.
Zabezpečenie až na úroveň portov
D-Link Safeguard Engine pomáha chrániť pred nebezpečným preťažením siete v prípade škodlivého útoku. Rad DGS-1250 podporuje funkciu IP-MAC-Port Binding, ktorá zabraňuje duplicitným IP adresám v sieti a chráni pred ARP Spoofing a man-in-the-middle útokmi.
Zabezpečenie siete je ďalej zvýšené pomocou funkcií ARP Inspection, DHCP Snooping, Access Control List (ACL) na riadenie prístupu do siete a overovania používateľov, ako je napríklad overovanie 802.1× (na základe portov) alebo zabezpečenie portov nastavením až 64 statických adries MAC na port. Funkcia DHCP Server Screening chráni pred neoprávnenými servermi DHCP v sieti, pričom na konkrétnych portoch povoľuje iba IP adresy legitímnych serverov DHCP.
Možnosti správy siete, ktoré vyhovujú vašej firme
Séria sa dodáva s intuitívnym softvérovým nástrojomD-LinkNetwork Assistant (DNA), ktorý pomocou protokolu D-Link Discovery Protocol vyhľadáva všetky prepínače v rámci toho istého segmentu siete L2 a zobrazuje ich na obrazovke na okamžitý prístup. Potom je možné jednoducho konfigurovať a vykonávať základné nastavenia na všetkých objavených zariadeniach - jednotlivo alebo hromadne, vrátane zmien hesiel a aktualizácií firmvéru.
Prepínače radu DGS-1250 možno spravovať aj prostredníctvom webového rozhrania alebo pomocou platformy SNMPD-View 7. Každý prepínač má vyhradený konzolový port RJ-45. Plnohodnotné rozhranie príkazového riadka CLI poskytuje väčšiu kontrolu, presnosť a rýchlosť nastavenia.
Všetky parametre prehľadne
Podrobný prehľad technických parametrov produktu D-Link DGS-1250-52XMP/E.
Funkcie manažmentu
| Typ prepínača | Riadený |
|---|---|
| Prepínač vrstiev | L3 |
| Quality of Service (QoS) | Áno |
| Správa cez webové rozhranie | Áno |
| Spravované cez cloud | Nie |
| Konfigurácia nastavení polohy (CLI) | Áno |
| Výpis udalostí systému | Áno |
| Podpora MIB | RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, |
Možnosti pripojenia
| Počet RJ-45 Ethernet portov | 48 |
|---|---|
| Typy RJ-45 Ethernet portov | Nie |
| Inštalovaný počet SFP modulov | 0 |
| Inštalovaný SFP + počet modulov | 0 |
| Počet slotov pre SFP+ moduly | 4 |
| Konzolový port | RJ-45 |
Siete
| Sieťový štandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
|---|---|
| Podpora 10G | Áno |
| Podpora kontroly toku | Áno |
| Agregácia spojenia | Áno |
| Broadcast storm control | Áno |
| Auto MDI/MDI-X | Áno |
| STP protokol | Áno |
| HOL blokácia | Áno |
| Podpora VLAN | Áno |
| Funkcie virtuálnej LAN | Voice VLAN |
| Počet VLAN | 4094 |
Prenos dát
| Tabuľka MAC adries | 32000 pol. |
|---|---|
| Limit prepínania | 176 Gbit/s |
| Rýchlosť pretáčania | 130,95 Mpps |
| Statická trasa | Áno |
| Počet statických ciest | 124 |
| Popdora pre Jumbo Frames | Áno |
| Jumbo frames | 12000 |
| Vyrovnávacia pamäť pre packety | 16 MB |
Bezpečnosť
| DHCP vlastnosti | DHCP client, DHCP server, DHCP snooping |
|---|---|
| Access Control List (ACL) | Áno |
| ACL pravidlá | 768 |
| IGMP snooping | Áno |
| Podpora bezpečnostných algoritmov | EAP, LEAP, PEAP, SSH, TTLS |
| Ochrana pred uzavretým obvodom | Áno |
| IP-MAC-Port viazanie | Áno |
| Algoritmy plánovania fronty | Weighted Round Robin (WRR) |
Funkcie viacsmerového vysielania
| Podpora pre Multicast | Áno |
|---|
Dizajn
| Inštalácia do Racku | Áno |
|---|---|
| Farba | Čierna |
| LED indikátory | Aktivita, Připojení, Výkon, Rychlost |
| Elektromagnetická kompatibilita | CE A, VCCI A, FCC A, IC, BSMI |
Výkon
| Typ pamäte | DDR3-SDRAM |
|---|---|
| Kapacita pamäti | 2048 MB |
| Pamäť typu Flash | 64 MB |
| Úroveň hluku | 51,2 dB |
| Stredná doba medzi poruchami (MTBF) | 309053,1 h |
Sila
| Napájací zdroj v cene | Áno |
|---|---|
| Vstupné striedavé napätie | 100 - 240 V |
| Spotreba energie (max) | 467,3 W |
Napájanie cez sieť (PoE)
| Podpora napájania cez Ethernet (PoE) | Áno |
|---|---|
| Počet portov Power over Ethernet (PoE) | 48 |
| Power over Ethernet (PoE) výkon na port | 15,4 W |
| Celkový PoE rozpočet | 370 W |
Prevádzkové prostredie
| Prevádzkový rozsah teplôt (T-T) | -5 - 50 °C |
|---|---|
| Rozsah teplôt pri skladovaní (T-T) | -20 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 0 - 95% |
| Rozsah relatívnej vlhkosti pri skladovaní | 0 - 95% |
| Tepelné vyžarovanie | 1512,676 BTU/h |
Hmotnosť a rozmery
| Šírka | 440 mm |
|---|---|
| Hĺbka | 430 mm |
| Výška | 44 mm |
| Hmotnosť | 3,85 kg |
Údaje o balení
| Šírka balenia | 393 mm |
|---|---|
| Hĺbka balenia | 563 mm |
| Výška balenia | 89 mm |
| Hmotnosť vrátane balenia | 5,17 kg |
Technické údaje
| Výška prepravného balenia | 42,8 cm |
|---|---|
| Šírka prepravného balenia | 47,8 cm |
| Dĺžka prepravného balenia | 58,5 cm |
| Čistá hmotnosť prepravnej krabice | 22,9 kg |
| Produktov na prepravný (vnútorný) obal | 5 kusů |
| Hrubá hmotnosť palety (letecká preprava) | 456,1 kg |
| Hlavné (vonkajšie) puzdrá na paletu (letecky) | 16 kusů |
| Množstvo na palete (letecká preprava) | 80 kusů |
| Celková dĺžka palety | 110 cm |
| Celková šírka palety | 120 cm |
| Výška palety (letecká preprava) | 184,7 cm |
| Hrubá hmotnosť palety (lodná preprava) | 456,1 kg |
| Hlavné (vonkajšie) puzdrá na paletu (more) | 16 kusů |
| Výrobky na palete (more) | 80 kusů |
| Výška palety (lodná preprava) | 184,7 cm |
| Hrubá hmotnosť prepravného (vnútorného) obalu | 27,4 kg |
Osvedčenie
| Certifikácia | CB, UL, BSMI, CCC |
|---|
Nebo se podíváme po nějaké alternativě?
Prohlédněte si dostupné produkty se srovnatelnými vlastnostmi. Před výběrem porovnejte jejich konkrétní parametry.
Podobné produkty načítame pri otvorení tejto záložky.
Zobraziť podobné produktyVše, co se vám může hodit
K tomuto produktu doporučujeme přikoupit

Telefóny
Tablety a čítačky
Hodinky a nositeľná elektronika
Nabíjanie a powerbanky
Puzdrá a ochrana zariadení
Ďalšie príslušenstvo k mobilom a tabletom
Počítačové siete
PC komponenty
Dátové úložiská
Počítačové príslušenstvo
Gaming a konzoly
Tlačiarne a skenery
Monitory a zobrazovacie zariadenia
Káble a prepojenia
Počítače
Servery a záložné napájanie
Náplne a tlačový materiál
Telefonovanie a konferencie
Pokladničné systémy
Kancelárska technika
Softvér
3D tlač
Kancelárske a školské potreby
Televízory a TV príslušenstvo
Slúchadlá a mikrofóny
Reproduktory a soundbary
Projektory a projekcia
HiFi a domáce audio
Fotoaparáty a kamery
Objektívy a fotopríslušenstvo
Hudobné nástroje
Veľké spotrebiče
Vysávanie a upratovanie
Malé kuchynské spotrebiče
Klíma a kvalita vzduchu
Káva a príprava nápojov
Pranie a starostlivosť o bielizeň
Zabezpečenie a IP kamery
Riad a kuchynské potreby
Kúrenie a ohrev vody
Inteligentná domácnosť
Drogéria a upratovacie potreby
Chovateľské potreby
Osvetlenie
Bývanie a úložné vybavenie
Kúpeľňa a sanitárne vybavenie
Auto a moto
Elektrické a ručné náradie
Záhradná technika a zavlažovanie
Pobyt v záhrade
Dielňa a vybavenie
Batérie a nabíjačky
Energia a fotovoltika
Cyklistika a osobná doprava
Turistika a kemping
Fitness
Športové vybavenie
Rybárske potreby
Športová výživa
LEGO
Kočíky a autosedačky
Stavebnice a puzzle
Hračky
Elektronické a RC hračky
Bezpečnosť a pestúnky
Spoločenské hry
Tvorenie a poznávanie
Kŕmenie a dojčenie
Spánok a detská izba
Prebaľovanie a hygiena
Osobné elektro a kozmetické pomôcky
Zdravotná a masážna technika
Starostlivosť o zuby
Parfumy
Starostlivosť o pleť
Starostlivosť o vlasy
Telová a dekoratívna kozmetika

