Počítačové siete
Nájdete tu WiFi routery, Switche, Antény a príslušenstvo, Prístupové body a ďalší sortiment.
Cudy GS1006P
sieťový
Typ prepínača: Nespravované
Počet RJ-45 Ethernet portov: 6
Typy RJ-45 Ethernet portov: Gigabit Ethernet (10/100/1000)
Sieťový štandard: IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Podpora 10G: Nie
Technológia kabeláže Ethernetu - meď: 10BASE-T, 100BASE-TX, 1000BASE-T
Podporované káblové typy: Cat3, Cat5, Cat5e
Cisco C1300-24XS
Catalyst sieťový prepínač Riadený L2/L3 Šedá
Typ prepínača: Riadený, Prepínač vrstiev: L2/L3
Konzolový port: RJ-45/USB Type-C
Tabuľka MAC adries: 16000 položky, Limit prepínania: 480 Gbit/s
Sieťový štandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE...
Inštalácia do Racku
Teltonika TSW212
Riadený L2 Gigabit Ethernet (10/100/1000) Čierna
Typ prepínača: Riadený, Prepínač vrstiev: L2
Typy RJ-45 Ethernet portov: Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 8
Tabuľka MAC adries: 8000 položky, Limit prepínania: 20 Gbit/s
Sieťový štandard: IEEE 802.1Q, IEEE 802.1p, IEEE 802.3az
Ubiquiti Pro Max 16 PoE
Ubiquiti Pro Max 16 PoE je riadený L3 switch so 16 gigabitovými Ethernet portami, z ktorých 4 podporujú 2,5GbE PoE++ a 12 GbE PoE+. Ponúka celkový PoE rozpočet 180 W a dva 10G SFP+ sloty pre vysokorýchlostný uplink. Disponuje inovatívnou technológiou Etherlighting™ pre vizuálnu indikáciu stavu portov a tichým bezventilátorovým chladením. Ideálny pre pokročilé sieťové infraštruktúry.
Ubiquiti USW-Pro-XG-10-PoE, UniFi Pro XG 10 PoE
Ubiquiti USW-Pro-XG-10-PoE je profesionálny Layer 3 switch s desiatimi 10GbE RJ45 PoE+++ portami (až 90 W/port) a dvoma 10G SFP+ slotmi. Ponúka priepustnosť 120 Gbit/s a prepínaciu kapacitu 240 Gbit/s. Integrovaný 1,3" dotykový LCM displej a technológia Etherlighting uľahčujú správu. Je určený na inštaláciu do racku.
Mercusys MS105G
sieťový prepínač Nespravované Gigabit Ethernet (10/100/1000) Čierna
Typ prepínača: Nespravované
Typy RJ-45 Ethernet portov: Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 5
Plne duplexný režim, Sieťový štandard: IEEE 802.3, IEEE 802.3u, IEEE 802.3x
Netgear GS752TXv3 52p Managed Gigabit/10G
Typ prepínača: Riadený
Prepínač vrstiev: L2/L3/L4
Spravované cez cloud: Áno
Počet RJ-45 Ethernet portov: 48
Typy RJ-45 Ethernet portov: Gigabit Ethernet (10/100/1000)
Počet slotov pre SFP+ moduly: 4
Sieťový štandard: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Podpora 10G: Áno
HPE 1430 16G, PoE+
Nespravované L2 Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) 1U Biela
Typ prepínača: Nespravované, Prepínač vrstiev: L2
Typy RJ-45 Ethernet portov: Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 16
Plne duplexný režim
Tabuľka MAC adries: 8192 položky, Limit prepínania: 32 Gbit/s
Sieťový štandard: IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE...
Podpora napájania cez Ethernet (PoE)
Inštalácia do Racku, Formát: 1U
Tenda TEG2228P-24-410W
TP-Link TL-SG3428X-M2 2,5G L2+ riadený switch so 4 SFP+ portami
TP-Link TL-SG3428X-M2 je riadený switch L2+ s 24 portami 2,5G Ethernet (RJ-45) a 4 slotmi SFP+ pre 10G pripojenie. Ponúka prepínaciu kapacitu 200 Gbit/s a rýchlosť 148,8 Mpps. Podporuje Omada SDN pre centralizovanú cloudovú správu a pokročilé funkcie L2+/L3 (statické smerovanie, VLAN, QoS). Ideálny pre podnikové siete s vysokou priepustnosťou.
Mercusys MS105
sieťový prepínač Nespravované Fast Ethernet (10/100) Biela
Typ prepínača: Nespravované
Typy RJ-45 Ethernet portov: Fast Ethernet (10/100), Počet RJ-45 Ethernet portov: 5
Plne duplexný režim, Sieťový štandard: IEEE 802.3, IEEE 802.3u, IEEE 802.3x
Napájací konektor: Napájací konektor
TP-LINK TL-SG3428XF
Switch
L2+ / L3 funkcie
duálne napájanie
prepínacia kapacita 128 Gbps
vhodné do čajky
centralizovaná správa
početné bezpečnostné funkcie
Rozhranie: 20x SFP port
4x SFP/RJ45 kombo porty
4x SFP+ sloty
1x RJ45 konsole
1x microUSB konsole.
Catalyst C1200-24FP-4G REFRESH
sieťový
Typ prepínača: Riadený
Prepínač vrstiev: L2
Quality of Service (QoS): Áno
Správa cez webové rozhranie: Áno
Kontrola ARP: Áno
Konfigurácia nastavení polohy (CLI): Áno
Podpora MIB: Y
D-link DGS-1250-28X/E
Sieťový prepínač
inteligentný
vybavený 24 portami
10G vysielače SFP+
10/100/1000Base-T RJ-45
4 dvojrýchlostné 1G/10G SFP
D-Link DXS-1210-28T
Základný prvok
Prípadne agregačný prepínač s 10gigabitovým pripojením s funkciami L2 a L3 Lite
Obsahuje množstvo bezpečnostných funkcií na ochranu siete pred útokmi a preťažením
Zahŕňa službu Next-Business-Day
Rozhranie: 24 x 10GBASE-T
4 x porty 10/25G SFP28
prepínacia kapacita 680 Gb/s
UBNT UF-OLT - U FIBER OLT, 8X GPON
GPON switch
Typ prepínača: Riadený
Typy prepínaných ethernetových portov RJ-45: Žiadne
Konzolový port: RJ-45
Inštalácia do racku
Formát: 1U
Grandstream GWN7803P
Prepínač 24 portov
Funkcie L2+
multicast
QoS / ACL
bezpečnostné funkcie (802.1X / AAA autentifikácia
Prevencia DoS
izolácia portov
a ďalšie)
priepustnosť 28 Gb/s
prepínacia kapacita 56 Gb/s
Rozhranie: 24x GLAN s podporou PoE (až 30 W na port
360 W celkový rozpočet)
4x SFP
1x konzola.
D-Link DGS-1210-52/ME/E 48-Port 10/100/1000BASE-T + 4-Port 1 Gbps SFP Ports Metro Ethernet
Typ prepínača: Riadený
Prepínač vrstiev: L2
Quality of Service (QoS): Áno
Správa cez webové rozhranie: Áno
Výpis udalostí systému: Áno
Podpora MIB: RFC1213 MIB II, RFC1493 Bridge MIB, RFC1907 SNMPv2 MIB, RFC1757, 2819 RMON MIB, RFC2021 RMONv2 MIB, RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB, RFC2674, 4363 802.1p MIB, RFC 2233, 2863 IF MIB, RFC 2618 RADIUS Authentication Client MIB, RFC 2620 RADIUS Accounting Client MIB, RFC 2925 Ping & Traceroute MIB, Private MIB, D-Link Zone Defense MIB
Počet RJ-45 Ethernet portov: 48
Typy RJ-45 Ethernet portov: Gigabit Ethernet (10/100/1000)
MikroTik Cloud Router Switch CRS310
Vonkajší optický switch/router s operačným systémom RouterOS s L5 licenciou
SwOS (podporuje Dual boot)
Certifikácia IP54
Rozhranie: 4x SFP
5x SFP+
1x GLAN
1 x konzolový RJ45 port
Napájanie cez dva klasické napájacie adaptéry pre redundanciu (18 až 57V)
je možné tiež využiť pasívne PoE (18 až 57V) alebo 802.3af/at na jednom z ethernetových portov.
PLANET IGS-10020MT
Sieťový prepínač
Typ prepínača: Spravovaný
Vrstva prepínača: L2+
Typy prepínaných ethernetových portov RJ-45: Gigabit Ethernet (10/100/1000)
Počet prepínaných ethernetových portov RJ-45: 8
Plný duplexný režim
Tabuľka adries MAC: 8000 pol.
26 Gbit/s prepínacia kapacita
Sieťové štandardy: IEEE 1588
IEEE 802.1D
IEEE 802.1Q
IEEE 802.1ab
IEEE 802.1ad
IEEE 802.1ag
IEEE 802.1p
IEEE...
Možnosť montáže na stenu
Dahua Technology DH-PFS3218-16ET-135
Sieťový prepínač PoE
Typ prepínača: Unmanaged
Vrstva prepínača: L2
Typy prepínaných ethernetových portov RJ-45: Gigabit Ethernet (10/100/1000)
Počet prepínaných ethernetových portov RJ-45: 16
Typ optických prepínacích modulov: Gigabit Ethernet
Tabuľka adries MAC: 8000 pol.
Prepínacia kapacita: 7,2 Gbit/s
Sieťové normy: IEEE 802.3
IEEE 802.3ab
IEEE 802.3u
IEEE 802.3x
IEEE 802.3z
Podpora napájania cez Ethernet (PoE)
Inštalácia do stojana
Formát: 1U
TP-Link SG3210X-M2 Omada L2+ riadený switch, 8x 2.5G, 2x 10G SFP+
TP-Link SG3210X-M2 je riadený L2+ switch s ôsmimi 2,5Gbit/s RJ45 portami a dvoma 10G SFP+ slotmi pre vysokorýchlostný uplink. Ponúka prepínaciu kapacitu 80 Gbit/s a je integrovaný do platformy Omada SDN pre centralizovanú cloudovú správu. Zahŕňa robustné bezpečnostné funkcie ako ACL, ochranu proti DoS útokom a 802.1X autentizáciu, optimalizované pre prenos hlasu a videa.
TP-Link TL-SG3452 JetStream 48-portový gigabitový L2 riadený switch so 4 SFP slotmi
TP-Link TL-SG3452 je riadený L2 switch so 48 gigabitovými RJ45 portmi a 4 gigabitovými SFP slotmi, ideálny pre podnikové siete. Podporuje centralizovanú správu Omada SDN, statické smerovanie a pokročilé funkcie QoS pre optimalizáciu hlasových a video aplikácií. Ponúka robustné zabezpečenie a flexibilné možnosti správy.
Netgear GS308EPP-100PES
Prepínač
Typ spínača: Riadený
Prepínač vrstvy: L2/L3
Typy prepínaných ethernetových portov RJ-45: Gigabit Ethernet (10/100/1000)
Počet prepínaných ethernetových portov RJ-45: 8
Plný duplexný režim
Tabuľka adries MAC: 4000 pol.
Prepínacia kapacita 16 Gbit/s

Telefóny
Tablety a čítačky
Hodinky a nositeľná elektronika
Nabíjanie a powerbanky
Puzdrá a ochrana zariadení
Ďalšie príslušenstvo k mobilom a tabletom
Počítačové siete
PC komponenty
Dátové úložiská
Počítačové príslušenstvo
Gaming a konzoly
Tlačiarne a skenery
Monitory a zobrazovacie zariadenia
Káble a prepojenia
Počítače
Servery a záložné napájanie
Náplne a tlačový materiál
Telefonovanie a konferencie
Pokladničné systémy
Kancelárska technika
Softvér
3D tlač
Kancelárske a školské potreby
Televízory a TV príslušenstvo
Slúchadlá a mikrofóny
Reproduktory a soundbary
Projektory a projekcia
HiFi a domáce audio
Fotoaparáty a kamery
Objektívy a fotopríslušenstvo
Hudobné nástroje
Veľké spotrebiče
Vysávanie a upratovanie
Malé kuchynské spotrebiče
Klíma a kvalita vzduchu
Káva a príprava nápojov
Pranie a starostlivosť o bielizeň
Zabezpečenie a IP kamery
Riad a kuchynské potreby
Kúrenie a ohrev vody
Inteligentná domácnosť
Drogéria a upratovacie potreby
Chovateľské potreby
Osvetlenie
Bývanie a úložné vybavenie
Kúpeľňa a sanitárne vybavenie
Auto a moto
Elektrické a ručné náradie
Záhradná technika a zavlažovanie
Pobyt v záhrade
Dielňa a vybavenie
Batérie a nabíjačky
Energia a fotovoltika
Cyklistika a osobná doprava
Turistika a kemping
Fitness
Športové vybavenie
Rybárske potreby
Športová výživa
LEGO
Kočíky a autosedačky
Stavebnice a puzzle
Hračky
Elektronické a RC hračky
Bezpečnosť a pestúnky
Spoločenské hry
Tvorenie a poznávanie
Kŕmenie a dojčenie
Spánok a detská izba
Prebaľovanie a hygiena
Osobné elektro a kozmetické pomôcky
Zdravotná a masážna technika
Starostlivosť o zuby
Parfumy
Starostlivosť o pleť
Starostlivosť o vlasy
Telová a dekoratívna kozmetika
WiFi routery
Switche
Prístupové body
Rozvádzače
Modemy
Extendery
PoE
Powerline
Antény a príslušenstvo
Licencie
Firewally a routery
SFP a sieťové moduly
Príslušenstvo k rozvádzačom
Sieťové adaptéry
Sieťové radiče
Sieťové príslušenstvo
Sieťová meracia a inštalačná technika























