ZyXEL XGS2210-52HP (XGS2210-52HP-EU0101F)
Produktový kód: XGS2210-52HP-EU0101F
Záruka: 2 roky
ZyXEL XGS2210-52HP (XGS2210-52HP-EU0101F)
- Switch s 48 portami
- Vysoko výkonné napájanie cez Ethernet (PoE)
- 48x Gigabit metal + 4x 10GbE SFP+ ports, PoE 802.3at (High Power, 30W)* Power budget 375W

Vysoko výkonné napájanie cez Ethernet (PoE)
PoE prepínače Zyxel XGS2210/GS2210 podporujú štandardy IEEE 802.3af PoE a 802.3at PoE Plus a každý ich port dokáže do napájaných zariadení, napr. bezdrôtových prístupových bodov štandardu 802.11ac a video IP telefónov, dodávať až 30 Wattov. Vďaka vysokej kapacite sú PoE prepínače XGS2210/GS2210 schopné bez problémov napájať zariadenia požadované na okraji modernej siete. zabezpečenie pre lepšiu konvergenciu videa, hlasu a dát.
Ich pokročilé obranné mechanizmy, ako napr. kontrola zdrojových IP adries, DHCP snooping a ARP inšpekcie, dokážu detekovať a blokovať úmyselné sieťové útoky.
Vďaka kombinácii mechanizmov filtrovania na druhej až štvrtej vrstve a funkciám, ktoré ocenia vzdelávacie a ubytovacie zariadenia, ako napr. zmrazenie adries MAC, izolácia portov a VLAN pre hostí, prepínače Zyxel XGS2210/GS2210 ponúkajú vysokú úroveň zabezpečenia, flexibility a kontroly pre nasadenie na rôznych prístupových vrstvách.

Zyxel One Network
>Aby sme našim zákazníkom uľahčili opakované úkony spojené s inštaláciou a správou siete, vytvorili sme koncepciu Zyxel One Network pre jednoduchšiu konfiguráciu, správu a riešenie problémov, vďaka čomu sa zákazníci môžu zamerať na svoje pracovné priority. Utilita Zyxel One Network (ZON) predstavuje ľahko použiteľný nástroj pre rýchle nastavenie siete.
Zyxel Smart Connect sieťovým zariadením značky Zyxel umožňuje, aby sa vzájomne rozpoznala a vedela o sebe, a ďalej zjednodušuje údržbu siete pomocouvzdialených funkcií na jedno kliknutie, ako je napr. obnova nastavenia z výroby a cyklovanie napájania. Zyxel One Network prináša nový štandard integrácie siete naprieč celým radom sieťových produktov od prepínačov cez Wi-Fi prístupové body až po brány.
Príklady použitia
IP TV, dohľad a prístup hostí (ubytovacie zariadenie)
Každej izbe je možné priradiť vlastnú dátovú VLAN, čím je zaistená lepšia izolácia a bezpečnosť užívateľov internetu.
Funkcia MVR umožňuje zdieľanie viacsmerového vysielania IP TV so všetkými set-top boxmi, pričom používatelia naďalej používajú oddelené dátové VLAN .
Celková kapacita napájania PoE až 375 W plne podporuje bezdrôtové prístupové body a zariadenia pre IP dohľad (24HP/28HP/48HP/52HP). Vďaka funkcii IGMP snooping je možné IP TV sprístupniť iba predplatiteľom, čo uvoľňuje časť pásma, ktorú by inak blokovalo viacsmerové vysielanie IP TV do všetkých portov.
Rozsiahle funkcie QoS umožňujú efektívnu prioritizáciu a kontrolu šírky pásma pre zaistenie kvality služieb a prevenciu zneužívania šírky pásma.
Robustná sieťová infraštruktúra (vzdelávacie inštitúcie )
Vďaka vysokej kapacite napájania je rad XGS2210/GS2210 dokonalým riešením pre školské WLAN siete s mnohými prístupovými bodmi pre digitálne učebnice.
Prepínač radu XGS2210/GS2210 dokáže oddeliť akademickú sieť od študentskej siete a poskytovať rôznu šírku pásma jej riadením na základe portov a pravidiel ACL.
Podpora 8 radov hardvéru na každý port a QoS na základe štandardu 802.1p a DSCP uvoľňujú prevádzku pre interaktívne vzdelávacie aplikácie citlivé na latenciu.
Pokročilé obranné mechanizmy, ako napr. kontrola zdrojov IP adries, DHCP snooping a ARP inšpekcie, sieť chráni pred úmyselnými útokmi.
Všetky parametre prehľadne
Podrobný prehľad technických parametrov produktu ZyXEL XGS2210-52HP (XGS2210-52HP-EU0101F).
Funkcie manažmentu
| Typ prepínača | Riadený |
|---|---|
| Prepínač vrstiev | L2 |
| Quality of Service (QoS) | Áno |
| Správa cez webové rozhranie | Áno |
| Prispôsobenie prevádzky | Áno |
| Kontrola ARP | Áno |
| Výpis udalostí systému | Áno |
| Podpora MIB | RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 |
Možnosti pripojenia
| Počet RJ-45 Ethernet portov | 48 |
|---|---|
| Typy RJ-45 Ethernet portov | Gigabit Ethernet (10/100/1000) |
| Počet slotov pre SFP+ moduly | 4 |
Siete
| Sieťový štandard | IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z |
|---|---|
| Podpora 10G | Áno |
| Zrkadlenie portov | Áno |
| Trasa IP | Áno |
| Podpora kontroly toku | Áno |
| Agregácia spojenia | Áno |
| Broadcast storm control | Áno |
| Krajný pomer | Áno |
| STP protokol | Áno |
| Podpora funkcie auto-learning pre MAC adresy | Áno |
| Podpora VLAN | Áno |
| Funkcie virtuálnej LAN | Private VLAN,Protocol-based VLAN,Port-based VLAN |
Prenos dát
| Tabuľka MAC adries | 16000 pol. |
|---|---|
| Limit prepínania | 176 Gbit/s |
| Priepustnosť | 130,9 Mpps |
| Počet radov | 8 |
| Popdora pre Jumbo Frames | Áno |
| Jumbo frames | 9000 |
| Vyrovnávacia pamäť pre packety | 1,5 MB |
Bezpečnosť
| DHCP vlastnosti | DHCP client |
|---|---|
| Access Control List (ACL) | Áno |
| IGMP snooping | Áno |
| Podpora bezpečnostných algoritmov | 802.1x RADIUS,SNMP,SSH,SSH-2 |
| Filtrovanie MAC adries | Áno |
| SSH/SSL podpora | Áno |
| Filtrovanie BPDU / ochrana | Áno |
| Overenie pravosti | Autentizácia podľa MAC adresy |
Funkcie viacsmerového vysielania
| Podpora pre Multicast | Áno |
|---|
Dizajn
| Inštalácia do Racku | Áno |
|---|---|
| Stohovateľné | Áno |
| Formát | 1U |
| Farba | Čierna |
| LED indikátory | Výkon, Status |
| Bezpečnosť | LVD, BSMI |
| Elektromagnetická kompatibilita | FCC 15 (A), CE (A), BSMI |
| Certifikácia | RoHS |
Výkon
| Úroveň hluku | 44,3 dB |
|---|---|
| Plug and Play | Áno |
| Stredná doba medzi poruchami (MTBF) | 500904 h |
Sila
| Vstupné striedavé napätie | 100 - 240 V |
|---|---|
| Frekvencia vstupného striedavého napätia | 50 - 60 Hz |
| Spotreba energie (max) | 495 W |
Napájanie cez sieť (PoE)
| Podpora napájania cez Ethernet (PoE) | Áno |
|---|---|
| Počet portov Power over Ethernet (PoE) | 48 |
| Celkový PoE rozpočet | 375 W |
Prevádzkové prostredie
| Prevádzkový rozsah teplôt (T-T) | 0 - 50 °C |
|---|---|
| Rozsah teplôt pri skladovaní (T-T) | -40 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 10 - 95% |
| Rozsah relatívnej vlhkosti pri skladovaní | 10 - 90% |
| Tepelné vyžarovanie | 1688 BTU/h |
Hmotnosť a rozmery
| Šírka | 440 mm |
|---|---|
| Hĺbka | 330 mm |
| Výška | 44,5 mm |
| Hmotnosť | 5,38 kg |
Údaje o balení
| Dodávané káble | AC |
|---|---|
| Montážna sada do šachty | Áno |
| Šírka balenia | 586 mm |
| Hĺbka balenia | 452 mm |
| Výška balenia | 97 mm |
| Hmotnosť vrátane balenia | 6,75 kg |
Nebo se podíváme po nějaké alternativě?
Prohlédněte si dostupné produkty se srovnatelnými vlastnostmi. Před výběrem porovnejte jejich konkrétní parametry.
Zobrazit další produkty (7)
Drobnosti, ktoré sa hodia
Mohlo by se vám hodit
Zobrazit další drobnosti (14)

Telefóny
Tablety a čítačky
Hodinky a nositeľná elektronika
Nabíjanie a powerbanky
Puzdrá a ochrana zariadení
Ďalšie príslušenstvo k mobilom a tabletom
Počítačové siete
PC komponenty
Dátové úložiská
Počítačové príslušenstvo
Gaming a konzoly
Tlačiarne a skenery
Monitory a zobrazovacie zariadenia
Káble a prepojenia
Počítače
Servery a záložné napájanie
Náplne a tlačový materiál
Telefonovanie a konferencie
Pokladničné systémy
Kancelárska technika
Softvér
3D tlač
Kancelárske a školské potreby
Televízory a TV príslušenstvo
Slúchadlá a mikrofóny
Reproduktory a soundbary
Projektory a projekcia
HiFi a domáce audio
Fotoaparáty a kamery
Objektívy a fotopríslušenstvo
Hudobné nástroje
Veľké spotrebiče
Vysávanie a upratovanie
Malé kuchynské spotrebiče
Klíma a kvalita vzduchu
Káva a príprava nápojov
Pranie a starostlivosť o bielizeň
Zabezpečenie a IP kamery
Riad a kuchynské potreby
Kúrenie a ohrev vody
Inteligentná domácnosť
Drogéria a upratovacie potreby
Chovateľské potreby
Osvetlenie
Bývanie a úložné vybavenie
Kúpeľňa a sanitárne vybavenie
Auto a moto
Elektrické a ručné náradie
Záhradná technika a zavlažovanie
Pobyt v záhrade
Dielňa a vybavenie
Batérie a nabíjačky
Energia a fotovoltika
Cyklistika a osobná doprava
Turistika a kemping
Fitness
Športové vybavenie
Rybárske potreby
Športová výživa
LEGO
Kočíky a autosedačky
Stavebnice a puzzle
Hračky
Elektronické a RC hračky
Bezpečnosť a pestúnky
Spoločenské hry
Tvorenie a poznávanie
Kŕmenie a dojčenie
Spánok a detská izba
Prebaľovanie a hygiena
Osobné elektro a kozmetické pomôcky
Zdravotná a masážna technika
Starostlivosť o zuby
Parfumy
Starostlivosť o pleť
Starostlivosť o vlasy
Telová a dekoratívna kozmetika