ZyXEL XGS2210-28 (XGS2210-28-EU0101F)
Produktový kód: XGS2210-28-EU0101F
Záruka: 2 roky
926,11 €s DPH
765,38 € bez DPH · DPH 21 %
Nie je skladom
ZyXEL XGS2210-28 (XGS2210-28-EU0101F)
Všetky parametre prehľadne
Podrobný prehľad technických parametrov produktu ZyXEL XGS2210-28 (XGS2210-28-EU0101F).
Funkcie manažmentu
| Typ prepínača | Riadený |
|---|---|
| Prepínač vrstiev | L2 |
| Quality of Service (QoS) | Áno |
| Správa cez webové rozhranie | Áno |
| Prispôsobenie prevádzky | Áno |
| Kontrola ARP | Áno |
| Výpis udalostí systému | Áno |
| Podpora MIB | RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 |
Možnosti pripojenia
| Počet RJ-45 Ethernet portov | 24 |
|---|---|
| Typy RJ-45 Ethernet portov | Gigabit Ethernet (10/100/1000) |
| Počet slotov pre SFP+ moduly | 4 |
Siete
| Sieťový štandard | IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z |
|---|---|
| Podpora 10G | Áno |
| Zrkadlenie portov | Áno |
| Trasa IP | Áno |
| Podpora kontroly toku | Áno |
| Agregácia spojenia | Áno |
| Broadcast storm control | Áno |
| Krajný pomer | Áno |
| STP protokol | Áno |
| Podpora funkcie auto-learning pre MAC adresy | Áno |
| Podpora VLAN | Áno |
| Funkcie virtuálnej LAN | Private VLAN,Protocol-based VLAN,Port-based VLAN |
Prenos dát
| Tabuľka MAC adries | 16000 pol. |
|---|---|
| Limit prepínania | 128 Gbit/s |
| Priepustnosť | 95,2 Mpps |
| Počet radov | 8 |
| Popdora pre Jumbo Frames | Áno |
| Jumbo frames | 9000 |
| Vyrovnávacia pamäť pre packety | 1,5 MB |
Bezpečnosť
| DHCP vlastnosti | DHCP client |
|---|---|
| Access Control List (ACL) | Áno |
| IGMP snooping | Áno |
| Podpora bezpečnostných algoritmov | 802.1x RADIUS,SNMP,SSH,SSH-2 |
| Filtrovanie MAC adries | Áno |
| SSH/SSL podpora | Áno |
| Filtrovanie BPDU / ochrana | Áno |
| Overenie pravosti | Autentizácia podľa MAC adresy |
Funkcie viacsmerového vysielania
| Podpora pre Multicast | Áno |
|---|
Dizajn
| Inštalácia do Racku | Áno |
|---|---|
| Stohovateľné | Áno |
| Formát | 1U |
| Farba | Čierna |
| LED indikátory | Výkon, Status |
| Bezpečnosť | LVD, BSMI |
| Elektromagnetická kompatibilita | FCC 15 (A), CE (A), BSMI |
| Certifikácia | RoHS |
Výkon
| Plug and Play | Áno |
|---|---|
| Stredná doba medzi poruchami (MTBF) | 831699 h |
Sila
| Vstupné striedavé napätie | 100 - 240 V |
|---|---|
| Frekvencia vstupného striedavého napätia | 50 - 60 Hz |
| Spotreba energie (max) | 20 W |
Napájanie cez sieť (PoE)
| Podpora napájania cez Ethernet (PoE) | Nie |
|---|
Prevádzkové prostredie
| Prevádzkový rozsah teplôt (T-T) | 0 - 50 °C |
|---|---|
| Rozsah teplôt pri skladovaní (T-T) | -40 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 10 - 95% |
| Rozsah relatívnej vlhkosti pri skladovaní | 10 - 90% |
| Tepelné vyžarovanie | 68,2 BTU/h |
Hmotnosť a rozmery
| Šírka | 441 mm |
|---|---|
| Hĺbka | 270 mm |
| Výška | 45 mm |
| Hmotnosť | 3,7 kg |
Údaje o balení
| Dodávané káble | AC |
|---|---|
| Montážna sada do šachty | Áno |
| Šírka balenia | 622 mm |
| Hĺbka balenia | 358 mm |
| Výška balenia | 108 mm |
| Hmotnosť vrátane balenia | 4,8 kg |
Nebo se podíváme po nějaké alternativě?
Prohlédněte si dostupné produkty se srovnatelnými vlastnostmi. Před výběrem porovnejte jejich konkrétní parametry.
Podobné produkty načítame pri otvorení tejto záložky.
Zobraziť podobné produktyDrobnosti, ktoré sa hodia
Mohlo by se vám hodit
Acar F5 10m kabel, 5 zásuvek, přepěťová ochrana, max.proud 16A, černý
3680 W — Výkonová špička
Skladom
38,55 €
Zobrazit další drobnosti (14)
PremiumCord Acar F5 3m cable, 5 sockets, max.current 16A, black
3680 W — Výkonová špička
Skladom
26,64 €

Telefóny
Tablety a čítačky
Hodinky a nositeľná elektronika
Nabíjanie a powerbanky
Puzdrá a ochrana zariadení
Ďalšie príslušenstvo k mobilom a tabletom
Počítačové siete
PC komponenty
Dátové úložiská
Počítačové príslušenstvo
Gaming a konzoly
Tlačiarne a skenery
Monitory a zobrazovacie zariadenia
Káble a prepojenia
Počítače
Servery a záložné napájanie
Náplne a tlačový materiál
Telefonovanie a konferencie
Pokladničné systémy
Kancelárska technika
Softvér
3D tlač
Kancelárske a školské potreby
Televízory a TV príslušenstvo
Slúchadlá a mikrofóny
Reproduktory a soundbary
Projektory a projekcia
HiFi a domáce audio
Fotoaparáty a kamery
Objektívy a fotopríslušenstvo
Hudobné nástroje
Veľké spotrebiče
Vysávanie a upratovanie
Malé kuchynské spotrebiče
Klíma a kvalita vzduchu
Káva a príprava nápojov
Pranie a starostlivosť o bielizeň
Zabezpečenie a IP kamery
Riad a kuchynské potreby
Kúrenie a ohrev vody
Inteligentná domácnosť
Drogéria a upratovacie potreby
Chovateľské potreby
Osvetlenie
Bývanie a úložné vybavenie
Kúpeľňa a sanitárne vybavenie
Auto a moto
Elektrické a ručné náradie
Záhradná technika a zavlažovanie
Pobyt v záhrade
Dielňa a vybavenie
Batérie a nabíjačky
Energia a fotovoltika
Cyklistika a osobná doprava
Turistika a kemping
Fitness
Športové vybavenie
Rybárske potreby
Športová výživa
LEGO
Kočíky a autosedačky
Stavebnice a puzzle
Hračky
Elektronické a RC hračky
Bezpečnosť a pestúnky
Spoločenské hry
Tvorenie a poznávanie
Kŕmenie a dojčenie
Spánok a detská izba
Prebaľovanie a hygiena
Osobné elektro a kozmetické pomôcky
Zdravotná a masážna technika
Starostlivosť o zuby
Parfumy
Starostlivosť o pleť
Starostlivosť o vlasy
Telová a dekoratívna kozmetika