Zyxel GS1915-8EP (GS1915-8EP-EU0102F)
Produktový kód: GS1915-8EP-EU0102F
Záruka: 2 roky
Dva inteligentne ovládané spínače Typ spínača: Spravovaný Vrstva prepínača: L2 Typy prepínaných ethernetových portov RJ-45: Gigabit Ethernet (10/100/1000) Počet prepínaných ethernetových portov RJ-45: 8 Plný duplexný režim Tabuľka adries MAC: 8000 pol. Prepínacia kapacita 16 Gbit/s Sieťové štandardy: IEEE 802.1Q IEEE 802.1p IEEE 802.1x IEEE 802.3 IEEE 802.3ab IEEE 802.3ad IEEE 802.3af IEEE... Napájací konektor Podpora napájania cez Ethernet (PoE)
Zyxel GS1915-8EP (GS1915-8EP-EU0102F)

Séria Zyxel GS1915 ponúka dva inteligentné riadené prepínače GbE s 8portovým sieťovým pripojením PoE pre malé podniky a ďalšie zariadenia. Rad GS1915 podporuje technológiu NebulaFlex, ktorá je vybavená praktickými funkciami a špičkovým výkonom. Táto séria je cenovo najdostupnejším riešením hybridného prepínača pre trh SB/SMB.
Možno ju jednoducho nastaviť prostredníctvom ovládacieho centra Nebula Control Center pre jednotnú správu v cloude alebo pomocou prívetivého webového grafického rozhrania, ak aj napriek tomu uprednostňujete lokálne nastavenie.
Výhody
Jednoduchý a cenovo dostupný spôsob prechodu do cloudu Náš vizuálny sprievodca krok za krokom uľahčuje nastavenie prepínačov a ďalších sieťových zariadení na Nebula buď prostredníctvom webového rozhrania, alebo mobilnej aplikácie.
Profesionálni používatelia, malé podniky a dodávateľské reťazce môžu využívať systém Nebula na prístup k sieťovým informáciám v reálnom čase a využívať centralizovanú kontrolu nad prepínačmi GS1915 Smart Managed spolu s prístupovými bodmi a bezpečnostnými bránami.
Prepínač radu GS1915 dokáže splniť požiadavky širokej škály používateľov; profesionálom dokáže poskytnúť kvalitné pripojenie pre rastúce domáce zariadenia internetu vecí, malým podnikovým používateľom dokáže poskytnúť robustný sieťový výkon pre každodennú prevádzku, pre prijatie obchodných reťazcov dokáže spravovať a udržiavať viacero predajní, a to všetko pri zachovaní flexibility na okamžité rozšírenie sieťového riešenia pre nové predajne.
Všetky parametre prehľadne
Podrobný prehľad technických parametrov produktu Zyxel GS1915-8EP (GS1915-8EP-EU0102F).
Funkcie manažmentu
| Typ prepínača | Riadený |
|---|---|
| Prepínač vrstiev | L2 |
| Quality of Service (QoS) | Áno |
| Správa cez webové rozhranie | Áno |
| Výpis udalostí systému | Áno |
| Podpora MIB | RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 |
Možnosti pripojenia
| Počet RJ-45 Ethernet portov | 8 |
|---|---|
| Typy RJ-45 Ethernet portov | Gigabit Ethernet (10/100/1000) |
| Počet portov gigabitového Ethernetu | 8 |
| Napájací konektor | Vstup AC-in |
Siete
| Sieťový štandard | IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
|---|---|
| Podpora 10G | Nie |
| Technológia kabeláže Ethernetu - meď | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Plne duplexný režim | Áno |
| Podpora kontroly toku | Áno |
| Broadcast storm control | Áno |
| Krajný pomer | Áno |
| Auto MDI/MDI-X | Áno |
| Podpora VLAN | Áno |
| Počet VLAN | 8 |
Prenos dát
| Tabuľka MAC adries | 8000 pol. |
|---|---|
| Limit prepínania | 16 Gbit/s |
| Rýchlosť pretáčania | 11,9 Mpps |
| Popdora pre Jumbo Frames | Áno |
| Jumbo frames | 9000 |
| Vyrovnávacia pamäť pre packety | 0,525 MB |
Bezpečnosť
| IGMP snooping | Áno |
|---|---|
| Filtrovanie MAC adries | Áno |
| SSH/SSL podpora | Áno |
Funkcie viacsmerového vysielania
| Podpora pre Multicast | Áno |
|---|
Protokol
| Správa protokolov | SNMP v1,v2,v3, RMON (1,2,3,9) |
|---|
Dizajn
| Farba | Čierna |
|---|---|
| LED indikátory | Áno |
| Elektromagnetická kompatibilita | LVD EN60950-1, BSMI CNS14336-1 |
| Certifikácia | CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438 |
Výkon
| Stredná doba medzi poruchami (MTBF) | 1641000 h |
|---|
Sila
| Napájací zdroj | AC |
|---|---|
| Vstupné striedavé napätie | 200 - 240 V |
| Frekvencia vstupného striedavého napätia | 50/60 Hz |
| Spotreba energie (max) | 72 W |
Napájanie cez sieť (PoE)
| Podpora napájania cez Ethernet (PoE) | Áno |
|---|---|
| Počet portov Power over Ethernet (PoE) | 8 |
| Celkový PoE rozpočet | 60 W |
Prevádzkové prostredie
| Prevádzkový rozsah teplôt (T-T) | 0 - 40 °C |
|---|---|
| Rozsah teplôt pri skladovaní (T-T) | -40 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 10 - 95% |
| Rozsah relatívnej vlhkosti pri skladovaní | 10 - 95% |
| Tepelné vyžarovanie | 245,52 BTU/h |
Hmotnosť a rozmery
| Šírka | 250 mm |
|---|---|
| Hĺbka | 104 mm |
| Výška | 27 mm |
| Hmotnosť | 620 g |
Údaje o balení
| Dodávané káble | AC |
|---|---|
| Stručný návod | Áno |
| Návod na obsluhu | Áno |
| Návod na použitie | Áno |
| Šírka balenia | 302 mm |
| Hĺbka balenia | 227 mm |
| Výška balenia | 64 mm |
| Hmotnosť vrátane balenia | 1,4 kg |
Nebo se podíváme po nějaké alternativě?
Prohlédněte si dostupné produkty se srovnatelnými vlastnostmi. Před výběrem porovnejte jejich konkrétní parametry.
Zobrazit další produkty (7)
Drobnosti, ktoré sa hodia
Mohlo by se vám hodit
Zobrazit další drobnosti (14)

Telefóny
Tablety a čítačky
Hodinky a nositeľná elektronika
Nabíjanie a powerbanky
Puzdrá a ochrana zariadení
Ďalšie príslušenstvo k mobilom a tabletom
Počítačové siete
PC komponenty
Dátové úložiská
Počítačové príslušenstvo
Gaming a konzoly
Tlačiarne a skenery
Monitory a zobrazovacie zariadenia
Káble a prepojenia
Počítače
Servery a záložné napájanie
Náplne a tlačový materiál
Telefonovanie a konferencie
Pokladničné systémy
Kancelárska technika
Softvér
3D tlač
Kancelárske a školské potreby
Televízory a TV príslušenstvo
Slúchadlá a mikrofóny
Reproduktory a soundbary
Projektory a projekcia
HiFi a domáce audio
Fotoaparáty a kamery
Objektívy a fotopríslušenstvo
Hudobné nástroje
Veľké spotrebiče
Vysávanie a upratovanie
Malé kuchynské spotrebiče
Klíma a kvalita vzduchu
Káva a príprava nápojov
Pranie a starostlivosť o bielizeň
Zabezpečenie a IP kamery
Riad a kuchynské potreby
Kúrenie a ohrev vody
Inteligentná domácnosť
Drogéria a upratovacie potreby
Chovateľské potreby
Osvetlenie
Bývanie a úložné vybavenie
Kúpeľňa a sanitárne vybavenie
Auto a moto
Elektrické a ručné náradie
Záhradná technika a zavlažovanie
Pobyt v záhrade
Dielňa a vybavenie
Batérie a nabíjačky
Energia a fotovoltika
Cyklistika a osobná doprava
Turistika a kemping
Fitness
Športové vybavenie
Rybárske potreby
Športová výživa
LEGO
Kočíky a autosedačky
Stavebnice a puzzle
Hračky
Elektronické a RC hračky
Bezpečnosť a pestúnky
Spoločenské hry
Tvorenie a poznávanie
Kŕmenie a dojčenie
Spánok a detská izba
Prebaľovanie a hygiena
Osobné elektro a kozmetické pomôcky
Zdravotná a masážna technika
Starostlivosť o zuby
Parfumy
Starostlivosť o pleť
Starostlivosť o vlasy
Telová a dekoratívna kozmetika




