Zyxel GS1900-10HP 10-portový PoE Switch
Produktový kód: GS1900-10HP-EU0101F
Záruka: 2 roky
142,32 €s DPH
117,62 € bez DPH · DPH 21 %
Nie je skladom
Zyxel GS1900-10HP 10-portový PoE Switch
77 WPower over Ethernet (PoE) výkon na port
Všetky parametre prehľadne
Podrobný prehľad technických parametrov produktu Zyxel GS1900-10HP 10-portový PoE Switch.
77 WPower over Ethernet (PoE) výkon na port
Funkcie manažmentu
| Typ prepínača | Riadený |
|---|---|
| Prepínač vrstiev | L2 |
| Quality of Service (QoS) | Áno |
| Správa cez webové rozhranie | Áno |
| Výpis udalostí systému | Áno |
| Podpora MIB | RFC 1213, RFC 2819, RFC 1215, RFC 1493 |
Možnosti pripojenia
| Počet RJ-45 Ethernet portov | 8 |
|---|---|
| Typy RJ-45 Ethernet portov | Gigabit Ethernet (10/100/1000) |
| Počet slotov pre SFP moduly | 2 |
| Konzolový port | RJ-45 |
Siete
| Sieťový štandard | IEEE 802.1D,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3,IEEE 802.3ab,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x |
|---|---|
| Podpora 10G | Nie |
| Technológia kabeláže Ethernetu - meď | 10BASE-T,100BASE-T,1000BASE-T |
Prenos dát
| Tabuľka MAC adries | 8000 pol. |
|---|---|
| Limit prepínania | 20 Gbit/s |
| Priepustnosť | 14,88 Mpps |
| Jumbo frames | 9000 |
Bezpečnosť
| IGMP snooping | Áno |
|---|---|
| Podpora bezpečnostných algoritmov | 802.1x RADIUS,SSL/TLS |
Protokol
| Správa protokolov | SNMP, RMON, ICMP, Syslog |
|---|
Dizajn
| Inštalácia do Racku | Nie |
|---|---|
| Formát | 1U |
| Farba | Čierna |
| LED indikátory | Áno |
| Montovateľné na stenu | Áno |
| Bezpečnosť | LVD EN60950-1, BSMI CNS14336-1, CB IEC60950-1 |
| Certifikácia | CE, FCC, C-Tick, BSMI CNS13438 |
Výkon
| Veľkosť vyrovnávacej pamäte | 525 KB |
|---|---|
| Stredná doba medzi poruchami (MTBF) | 801,113 h |
Sila
| Vstupný prúd | 1.7 A |
|---|---|
| Spotreba elektrickej energie | 96,2 W |
Napájanie cez sieť (PoE)
| Podpora napájania cez Ethernet (PoE) | Áno |
|---|---|
| Počet portov Power over Ethernet (PoE) | 8 |
| Power over Ethernet (PoE) výkon na port | 77 W |
Ďalšie vlastnosti
| Vstupné napätie | 54 V |
|---|
Prevádzkové prostredie
| Prevádzkový rozsah teplôt (T-T) | 0 - 50 °C |
|---|---|
| Rozsah teplôt pri skladovaní (T-T) | -40 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 10 - 95% |
| Tepelné vyžarovanie | 65,472 BTU/h |
Hmotnosť a rozmery
| Šírka | 250 mm |
|---|---|
| Hĺbka | 104 mm |
| Výška | 27 mm |
| Hmotnosť | 720 g |
Údaje o balení
| Šírka balenia | 302 mm |
|---|---|
| Hĺbka balenia | 227 mm |
| Výška balenia | 64 mm |
| Hmotnosť vrátane balenia | 1,53 kg |
Nebo se podíváme po nějaké alternativě?
Prohlédněte si dostupné produkty se srovnatelnými vlastnostmi. Před výběrem porovnejte jejich konkrétní parametry.
Ubiquiti UniFi Switch USW Lite 8 PoE Managed
30 W — Power over Ethernet (PoE) výkon na port
Skladom
129,17 €
Switch Netgear GS310TP-200EUS 10p PoE 55W (PoE+: 8p) Managed Gigabit
128 MB — Kapacita pamäti
Skladom
171,61 €
Zobrazit další produkty (7)
TP-Link CCTV Easy Smart switch TL-SG1210MPE (8xGbE, 1xGbE uplink, 1xGbE/SFP combo uplink, 8xPoE+, 12
30 W — Power over Ethernet (PoE) výkon na port
Skladom
118,61 €
Drobnosti, ktoré sa hodia
Mohlo by se vám hodit
Acar F5 10m kabel, 5 zásuvek, přepěťová ochrana, max.proud 16A, černý
3680 W — Výkonová špička
Skladom
38,58 €
Zobrazit další drobnosti (14)
PremiumCord Acar F5 3m cable, 5 sockets, max.current 16A, black
3680 W — Výkonová špička
Skladom
26,54 €

Telefóny
Tablety a čítačky
Hodinky a nositeľná elektronika
Nabíjanie a powerbanky
Puzdrá a ochrana zariadení
Ďalšie príslušenstvo k mobilom a tabletom
Počítačové siete
PC komponenty
Dátové úložiská
Počítačové príslušenstvo
Gaming a konzoly
Tlačiarne a skenery
Monitory a zobrazovacie zariadenia
Káble a prepojenia
Počítače
Servery a záložné napájanie
Náplne a tlačový materiál
Telefonovanie a konferencie
Pokladničné systémy
Kancelárska technika
Softvér
3D tlač
Kancelárske a školské potreby
Televízory a TV príslušenstvo
Slúchadlá a mikrofóny
Reproduktory a soundbary
Projektory a projekcia
HiFi a domáce audio
Fotoaparáty a kamery
Objektívy a fotopríslušenstvo
Hudobné nástroje
Veľké spotrebiče
Vysávanie a upratovanie
Malé kuchynské spotrebiče
Klíma a kvalita vzduchu
Káva a príprava nápojov
Pranie a starostlivosť o bielizeň
Zabezpečenie a IP kamery
Riad a kuchynské potreby
Kúrenie a ohrev vody
Inteligentná domácnosť
Drogéria a upratovacie potreby
Chovateľské potreby
Osvetlenie
Bývanie a úložné vybavenie
Kúpeľňa a sanitárne vybavenie
Auto a moto
Elektrické a ručné náradie
Záhradná technika a zavlažovanie
Pobyt v záhrade
Dielňa a vybavenie
Batérie a nabíjačky
Energia a fotovoltika
Cyklistika a osobná doprava
Turistika a kemping
Fitness
Športové vybavenie
Rybárske potreby
Športová výživa
LEGO
Kočíky a autosedačky
Stavebnice a puzzle
Hračky
Elektronické a RC hračky
Bezpečnosť a pestúnky
Spoločenské hry
Tvorenie a poznávanie
Kŕmenie a dojčenie
Spánok a detská izba
Prebaľovanie a hygiena
Osobné elektro a kozmetické pomôcky
Zdravotná a masážna technika
Starostlivosť o zuby
Parfumy
Starostlivosť o pleť
Starostlivosť o vlasy
Telová a dekoratívna kozmetika