Zyxel GS1350-6HP
Produktový kód: GS1350-6HP-EU0101F
Záruka: 2 roky
Prepínač 6portový spravovaný prepínač CCTV PoE dlhý dosah 60W 802.3BT Vytvorené pre dohľad Zyxel predstavuje nový inteligentný riadený prepínač GS1350 pre prevádzku bezpečnostných ..
Zyxel GS1350-6HP
Všetky parametre prehľadne
Podrobný prehľad technických parametrov produktu Zyxel GS1350-6HP.
Funkcie manažmentu
| Typ prepínača | Riadený |
|---|---|
| Prepínač vrstiev | L2 |
| Správa cez webové rozhranie | Áno |
| Konfigurácia nastavení polohy (CLI) | Áno |
| Výpis udalostí systému | Áno |
| Podpora MIB | RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113 |
Možnosti pripojenia
| Počet RJ-45 Ethernet portov | 5 |
|---|---|
| Typy RJ-45 Ethernet portov | Gigabit Ethernet (10/100/1000) |
| Počet slotov pre SFP moduly | 1 |
Siete
| Sieťový štandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
|---|---|
| Podpora 10G | Nie |
| Technológia kabeláže Ethernetu - meď | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Zrkadlenie portov | Áno |
| Podpora kontroly toku | Áno |
| Broadcast storm control | Áno |
| Krajný pomer | Áno |
| STP protokol | Áno |
| Podpora VLAN | Áno |
| Funkcie virtuálnej LAN | MAC address-based VLAN, Port-based VLAN |
| Počet VLAN | 256 |
Optické vlákno
| Technológia kabeláže Ethernetu - vlákna | 1000BASE-X |
|---|
Prenos dát
| Tabuľka MAC adries | 8000 pol. |
|---|---|
| Limit prepínania | 12 Gbit/s |
| Rýchlosť pretáčania | 8,9 Mpps |
| Vyrovnávacia pamäť pre packety | 0,525 MB |
Bezpečnosť
| DHCP vlastnosti | DHCP client, DHCP relay, DHCP snooping |
|---|---|
| IGMP snooping | Áno |
| IGMP proxy | Áno |
| Podpora bezpečnostných algoritmov | SNMP, SNMPv3, SSH, SSL/TLS |
| Filtrovanie MAC adries | Áno |
| Ochrana pred uzavretým obvodom | Áno |
| Algoritmy plánovania fronty | SPQ, WFQ, Weighted Round Robin (WRR) |
Funkcie viacsmerového vysielania
| Podpora pre Multicast | Áno |
|---|
Dizajn
| Farba | Sivá |
|---|---|
| LED indikátory | Áno |
| Montovateľné na stenu | Áno |
Výkon
| Možnosť aktualizácie firmvéru | Áno |
|---|---|
| Stredná doba medzi poruchami (MTBF) | 2021885,87 h |
Sila
| Napájací zdroj v cene | Áno |
|---|---|
| Jednosmerné vstupné napätie | 52 - 57 V |
| Spotreba energie (max) | 72 W |
Napájanie cez sieť (PoE)
| Podpora napájania cez Ethernet (PoE) | Áno |
|---|---|
| Počet portov Power over Ethernet (PoE) | 5 |
| Celkový PoE rozpočet | 60 W |
Prevádzkové prostredie
| Prevádzkový rozsah teplôt (T-T) | -20 - 50 °C |
|---|---|
| Rozsah teplôt pri skladovaní (T-T) | -40 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 5 - 95% |
| Rozsah relatívnej vlhkosti pri skladovaní | 5 - 95% |
| Tepelné vyžarovanie | 245,52 BTU/h |
Hmotnosť a rozmery
| Šírka | 193 mm |
|---|---|
| Hĺbka | 84 mm |
| Výška | 26 mm |
| Hmotnosť | 410 g |
Nebo se podíváme po nějaké alternativě?
Prohlédněte si dostupné produkty se srovnatelnými vlastnostmi. Před výběrem porovnejte jejich konkrétní parametry.
Zobrazit další produkty (7)
Drobnosti, ktoré sa hodia
Mohlo by se vám hodit
Zobrazit další drobnosti (14)

Telefóny
Tablety a čítačky
Hodinky a nositeľná elektronika
Nabíjanie a powerbanky
Puzdrá a ochrana zariadení
Ďalšie príslušenstvo k mobilom a tabletom
Počítačové siete
PC komponenty
Dátové úložiská
Počítačové príslušenstvo
Gaming a konzoly
Tlačiarne a skenery
Monitory a zobrazovacie zariadenia
Káble a prepojenia
Počítače
Servery a záložné napájanie
Náplne a tlačový materiál
Telefonovanie a konferencie
Pokladničné systémy
Kancelárska technika
Softvér
3D tlač
Kancelárske a školské potreby
Televízory a TV príslušenstvo
Slúchadlá a mikrofóny
Reproduktory a soundbary
Projektory a projekcia
HiFi a domáce audio
Fotoaparáty a kamery
Objektívy a fotopríslušenstvo
Hudobné nástroje
Veľké spotrebiče
Vysávanie a upratovanie
Malé kuchynské spotrebiče
Klíma a kvalita vzduchu
Káva a príprava nápojov
Pranie a starostlivosť o bielizeň
Zabezpečenie a IP kamery
Riad a kuchynské potreby
Kúrenie a ohrev vody
Inteligentná domácnosť
Drogéria a upratovacie potreby
Chovateľské potreby
Osvetlenie
Bývanie a úložné vybavenie
Kúpeľňa a sanitárne vybavenie
Auto a moto
Elektrické a ručné náradie
Záhradná technika a zavlažovanie
Pobyt v záhrade
Dielňa a vybavenie
Batérie a nabíjačky
Energia a fotovoltika
Cyklistika a osobná doprava
Turistika a kemping
Fitness
Športové vybavenie
Rybárske potreby
Športová výživa
LEGO
Kočíky a autosedačky
Stavebnice a puzzle
Hračky
Elektronické a RC hračky
Bezpečnosť a pestúnky
Spoločenské hry
Tvorenie a poznávanie
Kŕmenie a dojčenie
Spánok a detská izba
Prebaľovanie a hygiena
Osobné elektro a kozmetické pomôcky
Zdravotná a masážna technika
Starostlivosť o zuby
Parfumy
Starostlivosť o pleť
Starostlivosť o vlasy
Telová a dekoratívna kozmetika




